<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 3.27.3 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Podcast: &quot;Mein liebstes Wort auf Siebenbürgisch ist Hetschenpetsch&quot; | Iris Wolff u. a. über ihren Werdegang in Deutschland | hr2.de | Doppelkopf</title>
<meta name="application-name" content="hr2.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr2.de, Frankfurt, Germany" />
<meta name="publisher" content="hr2.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index, max-image-preview:large" />
<meta name="last-modified" content="2021-08-19T02:19+0200" />
<meta name="date" content="2021-08-19T02:19+0200" />
<meta name="description" content="Iris Wolff wurde 1977 in Hermannstadt in Siebenbürgen geboren, im Alter von acht Jahren kam sie nach Deutschland. Ausgehend von ihrem letzten, 2020 für den Deutschen Buchpreis nominierten Roman &quot;Die Unschärfe der Welt&quot; erzählt sie vom Leben der immer kleiner werdenden deutschsprachigen Minderheiten in Siebenbürgen und im Banat." />
<link rel="canonical" href="https://www.hr2.de/podcasts/doppelkopf/mein-liebstes-wort-auf-siebenbuergisch-ist-hetschenpetsch--iris-wolff-u-a-ueber-ihren-werdegang-in-deutschland,podcast-episode-90550.html" />
<meta property="og:site_name" content="hr2.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr2.de/podcasts/doppelkopf/mein-liebstes-wort-auf-siebenbuergisch-ist-hetschenpetsch--iris-wolff-u-a-ueber-ihren-werdegang-in-deutschland,podcast-episode-90550.html" />
<meta property="og:title" content="&quot;Mein liebstes Wort auf Siebenbürgisch ist Hetschenpetsch&quot; | Iris Wolff u. a. über ihren Werdegang in Deutschland" />
<meta property="og:description" content="Iris Wolff wurde 1977 in Hermannstadt in Siebenbürgen geboren, im Alter von acht Jahren kam sie nach Deutschland. Ausgehend von ihrem letzten, 2020 für den Deutschen Buchpreis nominierten Roman &quot;Die Unschärfe der Welt&quot; erzählt sie vom Leben der immer kleiner werdenden deutschsprachigen Minderheiten in Siebenbürgen und im Banat." />
<meta property="og:type" content="music.song" />
<meta property="og:image" content="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hr2/?fref=ts" />
<meta property="fb:page_id" content="229309057146754" />
<meta property="fb:pages" content="229309057146754" />
<meta property="twitter:title" content="&quot;Mein liebstes Wort auf Siebenbürgisch ist Hetschenpetsch&quot; | Iris Wolff u. a. über ihren Werdegang in Deutschland" />
<meta property="twitter:description" content="Iris Wolff wurde 1977 in Hermannstadt in Siebenbürgen geboren, im Alter von acht Jahren kam sie nach Deutschland. Ausgehend von ihrem letzten, 2020 für den Deutschen Buchpreis nominierten Roman &quot;Die Unschärfe der Welt&quot; erzählt sie vom Leben der immer kleiner werdenden deutschsprachigen Minderheiten in Siebenbürgen und im Banat." />
<meta property="twitter:image" content="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Podcast Doppelkopf" />
<meta property="twitter:url" content="https://www.hr2.de/podcasts/doppelkopf/mein-liebstes-wort-auf-siebenbuergisch-ist-hetschenpetsch--iris-wolff-u-a-ueber-ihren-werdegang-in-deutschland,podcast-episode-90550.html" />
<meta property="twitter:site" content="" />
<meta property="twitter:site:id" content="" />
<meta property="twitter:domain" content="https://www.hr2.de/" />
<meta property="twitter:creator" content="" />
<meta property="twitter:creator:id" content="" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr2.de/assets_3.27.3/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr2.de/assets_3.27.3/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr2.de/assets_3.27.3/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr2.de/assets_3.27.3/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr2.de/assets_3.27.3/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr2.de/assets_3.27.3/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr2.de/assets_3.27.3/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr2.de/assets_3.27.3/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr2.de/assets_3.27.3/js/index.js" rel="preload" as="script">
<link href="https://www.hr2.de/assets_3.27.3/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr2.de/assets_3.27.3/js/hrQuery.js" rel="preload" as="script">

    <link href="https://www.hr2.de/assets_3.27.3/font/RobotoCondensed-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr2.de/assets_3.27.3/font/DINPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr2.de/assets_3.27.3/font/RobotoCondensed.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr2.de/assets_3.27.3/font/DINPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr2.de/assets_3.27.3/font/Merriweather-Italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr2.de/assets_3.27.3/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr2.de/assets_3.27.3/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr2.de/assets_3.27.3/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr2.de/assets_3.27.3/js/polyfill/respond.js"></script>
    <script src="https://www.hr2.de/assets_3.27.3/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr2.de/assets_3.27.3/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr2.de/assets_3.27.3/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr2.de/assets_3.27.3/library.css" rel="stylesheet" type="text/css">

<script>
    var HrcmsConfig = {
    "isProduction": true,
    "isATITest": false,
    "isDSGVOTest": false,
    };

        
function loadDelayedImages(){setTimeout(function(){function e(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})}var t,s=document.images,a=[];for(i=0;i<s.length;++i)(t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"))&&(0===s[i].getBoundingClientRect().top?a.push(s[i]):s[i].setAttribute("srcset",t));e(s),setTimeout(function(){var t;for(i=0;i<a.length;++i)t=a[i].dataset?a[i].dataset.srcset:a[i].getAttribute("data-srcset"),a[i].setAttribute("srcset",t);e(a)},900)},0)}
        
var domready=function(){var e,o=[],r=document,s=r.documentElement.doScroll,t="DOMContentLoaded",n=(s?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(t,e=function(){for(r.removeEventListener(t,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var s=document,t="script",n=s.createElement(t),i=s.getElementsByTagName(t)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var s=0;s<e.length;s++)e[s].classList.add("-isOpen");o=r.getElementsByClassName("js-toggleContent");for(s=0;s<o.length;s++)o[s].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr2.de/assets_3.27.3/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr2.de/assets_3.27.3/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr2.de/assets_3.27.3/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr2.de/assets_3.27.3/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr2.de/assets_3.27.3/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr2.de/assets_3.27.3/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr2.de/assets_3.27.3/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr2.de/assets_3.27.3/js/index.js',function(){domready(function(){document.FeatureLoader.init()},"async")}),aload('https://www.hr2.de/assets_3.27.3/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr2.de/assets_3.27.3/js/'})},"async")})},"async");
</script>
<script>var gfkConnectorConf = { optin: false };</script>
<script src='https://de-config.sensic.net/sui-connector.js' defer></script>


<!--[if lte IE 9]>
    <link href="https://www.hr2.de/assets_3.27.3/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr2.de/index.rss" title="Alle Beiträge RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr2.de/programm/index.rss" title="Programm RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr2.de/kulturscout/index.rss" title="Kulturscout RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr2.de/musik/index.rss" title="Musik RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr2.de/literatur/index.rss" title="Literatur RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr2.de/gespraech/index.rss" title="Gespräch RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr2.de/moderatoren/index.rss" title="Moderatoren RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">
<link rel="preconnect" href="//mp3podcasthr-a.akamaihd.net/">
<script type="application/ld+json">
{
"url" : "https://www.hr2.de/",
"logo" : "https://www.hr2.de/assets_3.27.3/base/icons/favicon/favicon-256.png",
"@context" : "https://schema.org",
"@type" : "Organization"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<span id="anchorNavHeadline" class="hide">Sprungmarken</span>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true" tabindex="-1">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true" tabindex="-1"><svg class="icon arrow--up icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation" aria-labelledby="brandNavHeading">
<span id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</span>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau-Link geklickt"}]}'>hessenschau</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav" aria-labelledby="serviceNavHeadline">
<span class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</span>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr2.de/index.html" title="Startseite hr2 . d e">
<svg class="icon c-serviceNav__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback"
loading="lazy"
alt="Startseite hr2 . d e"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="https://www.hr2.de/assets_3.27.3/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-2" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-sendezeiten" class="c-serviceNav__item -sendezeiten c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr2.de/programm/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Programm-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#calendar"></use>
</svg><span class="c-serviceNav__itemText">Programm</span>
</a>
</li><li id="c-serviceNav__item-podcasts" class="c-serviceNav__item -podcasts c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr2.de/podcasts/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Podcasts-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#podcast"></use>
</svg><span class="c-serviceNav__itemText">Podcasts</span>
</a>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-6666-1" aria-owns="flyout-6666-2" aria-controls="flyout-6666-2" aria-label="Suche öffnen"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-6666-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6666-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr2.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--2277" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr2.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--2277" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr2.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--1809" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr2.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--1809" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation" aria-labelledby="sectionNavHeadline">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-9016-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9016-2" aria-controls="flyout-9016-2"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-9016-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9016-1">
<div class="c-sectionNav__nav">
<span id="sectionNavHeadline" class="c-sectionNav__headline hide">Bereichsnavigation</span>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" aria-label="Startseite hr2" href="https://www.hr2.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Programm" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Programm" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-8671-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr2.de/programm/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8671-2" aria-controls="flyout-8671-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Link geklickt"}]}'>Programm<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-8671-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8671-2" aria-controls="flyout-8671-2" aria-labelledby="flyout-8671-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Programm</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-8671-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8671-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr2.de/programm/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Programm::Übersicht Programm-Link geklickt"}]}'>
Übersicht Programm</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a  href="https://www.hr2.de/programm/der-tag/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Der Tag-Link geklickt"}]}'
>Der Tag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr2.de/programm/doppelkopf/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Doppelkopf-Link geklickt"}]}'
>Doppelkopf<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr2.de/programm/feature/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Feature-Link geklickt"}]}'
>Feature<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr2.de/programm/hoerbar/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Hörbar-Link geklickt"}]}'
>Hörbar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr2.de/programm/hoerspiel/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Hörspiel-Link geklickt"}]}'
>Hörspiel<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr2.de/programm/jazz/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Jazz-Link geklickt"}]}'
>Jazz<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr2.de/programm/kinder/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Kinder-Link geklickt"}]}'
>Kinder</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a  href="https://www.hr2.de/programm/klassik-oper/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Klassik und Oper-Link geklickt"}]}'
>Klassik und Oper<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr2.de/programm/lesung/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Lesung-Link geklickt"}]}'
>Lesung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr2.de/programm/literaturland-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Literaturland Hessen-Link geklickt"}]}'
>Literaturland Hessen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a  href="https://www.hr2.de/programm/musikland-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Musikland Hessen-Link geklickt"}]}'
>Musikland Hessen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link js-loadScript" href="https://www.hr2.de/podcasts/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Podcasts-Link geklickt"}]}'>Podcasts
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr2.de/veranstaltungen/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Veranstaltungen-Link geklickt"}]}'>Veranstaltungen
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr2.de/moderatoren/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Moderatoren-Link geklickt"}]}'>Moderatoren
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main js-load contentBody__backgroundImage js-loadScript" data-new-hr-init-service-worker='{"swUrl":"https://www.hr2.de/sw.js"}' data-hr-content-background='{}'>
<header class="page__header">
<div class="o-wrapper banner__container -image -imageOnMobile">
<div role="banner" class="banner__wrap
-image -imageOnMobile">
<div class="banner -hasImage ar--banner">
<div class="banner__overlay">
<div class="banner__title">
<h2 itemprop="headline" >
<span class="banner__topline text__topline">Podcast</span>
<span class="banner__headline text__headline">
Doppelkopf
</span>
</h2>
</div>
</div>
<a href="https://www.hr2.de/podcasts/doppelkopf/index.html">
<picture class="picture banner__image ar__content">
<noscript>
<img class="image" src="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-100to27.jpg" alt="Podcast Doppelkopf">
</noscript>
<source media="all and (min-width: 700px)"
sizes="(min-width: 1022px) 1022px, 100vw"
srcset="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-100to27__small.jpg 250w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-100to27__medium.jpg 660w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-100to27.jpg 1000w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-100to27__retina.jpg 1920w">
<source media="all and (max-width: 29.938em)"
sizes="100vw"
srcset="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__small.jpg 320w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium.jpg 480w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9.jpg 960w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__retina.jpg 1920w">
<source media="all and (max-width: 49.938em)"
sizes="100vw"
srcset="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to7__small.jpg 320w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to7__medium.jpg 480w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to7.jpg 992w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to7__retina.jpg 1920w">
<img class="image" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Podcast Doppelkopf">
</picture>
</a>
</div>
</div>
</div>
<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb"
role="navigation"
aria-label="Sie sind hier: "
>
<a href="https://www.hr2.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr2.de/podcasts/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Podcasts</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr2.de/podcasts/doppelkopf/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Doppelkopf</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr2.de/podcasts/doppelkopf/mein-liebstes-wort-auf-siebenbuergisch-ist-hetschenpetsch--iris-wolff-u-a-ueber-ihren-werdegang-in-deutschland,podcast-episode-90550.html" class="link" itemprop="url">&quot;Mein liebstes Wort auf Siebenbürgisch ist Hetschenpetsch&quot; | Iris Wolff u. a. über ihren Werdegang in Deutschland</a>
</h1>
</nav>
</div>
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"position" : 0,
"name" : "Start",
"item" : "https://www.hr2.de/index.html",
"@type" : "ListItem"
}, {
"position" : 1,
"name" : "Podcasts",
"item" : "https://www.hr2.de/podcasts/index.html",
"@type" : "ListItem"
}, {
"position" : 2,
"name" : "Doppelkopf",
"item" : "https://www.hr2.de/podcasts/doppelkopf/index.html",
"@type" : "ListItem"
}, {
"position" : 3,
"name" : "\"Mein liebstes Wort auf Siebenbürgisch ist Hetschenpetsch\" | Iris Wolff u. a. über ihren Werdegang in Deutschland",
"item" : "https://www.hr2.de/podcasts/doppelkopf/mein-liebstes-wort-auf-siebenbuergisch-ist-hetschenpetsch--iris-wolff-u-a-ueber-ihren-werdegang-in-deutschland,podcast-episode-90550.html",
"@type" : "ListItem"
} ]
}
</script>
</header><div class="o-wrapper u-content-background">
<article class="o-2d-grid c-podcastEpisodePage">
<div class="o-2d-grid__item c-podcastEpisodePage__player">
<div
class="o-2d-grid -hasBackground c-podcastEpisodePlayer js-loadScript"
data-hr-podcast-episode-player="{}"
data-hr-media-metadata='{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_Hessischer Rundfunk_\&quot;Mein liebstes Wort auf Siebenbürgisch ist Hetschenpetsch\&quot; | Iris Wolff u. a. über ihren Werdegang in Deutschland_19.08.2021 00:05&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;19.08.2021 00:05&quot;,&quot;assetid&quot;:&quot;hr2_doppelkopf_92620264&quot;,&quot;uurl&quot;:&quot;/mp3/podcast/hr2_doppelkopf/hr2_doppelkopf_20210819_92620264.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr2&quot;,&quot;nol_c7&quot;:&quot;p7,/mp3/podcast/hr2_doppelkopf/hr2_doppelkopf_20210819_92620264.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,3038&quot;,&quot;nol_c9&quot;:&quot;p9,Hessischer Rundfunk_\&quot;Mein liebstes Wort auf Siebenbürgisch ist Hetschenpetsch\&quot; | Iris Wolff u. a. über ihren Werdegang in Deutschland_19.08.2021 00:05&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;3038&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;_mein_liebstes_wort_auf_siebenbürgisch_ist_hetschenpetsch____iris_wolff_u__a__über_ihren_werdegang_in_deutschland_podcast&quot;,&quot;secondLevelId&quot;:&quot;14&quot;,&quot;documentName&quot;:&quot;podcast-episode-90550&quot;,&quot;documentType&quot;:&quot;hr-nt:podcastEpisode&quot;,&quot;documentDate&quot;:&quot;202108190219&quot;,&quot;chapter&quot;:&quot;doppelkopf&quot;,&quot;mediaLabel&quot;:&quot;_mein_liebstes_wort_auf_siebenbürgisch_ist_hetschenpetsch____iris_wolff_u__a__über_ihren_werdegang_in_deutschland_podcast&quot;,&quot;mediaTheme1&quot;:&quot;hr2&quot;,&quot;mediaTheme2&quot;:&quot;doppelkopf&quot;,&quot;atiSiteId&quot;:&quot;582964&quot;,&quot;atiTrackingHost&quot;:&quot;https://logs1187&quot;}}'>
<div class="o-2d-grid__item c-podcastEpisodePlayer__headlineWrapper">
<h2 class="c-podcastEpisodePlayer__headline">
<span
class="c-podcastEpisodePlayer__label text__label -media">Podcast</span>
<span class="c-podcastEpisodePlayer__byline text__byline"> <time itemprop="dateModified"
datetime="2021-08-19T00:05+0200">19.08.21</time>
</span>  <span
class="c-podcastEpisodePlayer__title text__headline">&quot;Mein liebstes Wort auf Siebenbürgisch ist Hetschenpetsch&quot; | Iris Wolff u. a. über ihren Werdegang in Deutschland</span>
</h2>
</div>
<div class="o-2d-grid__item c-podcastEpisodePlayer__image">
<div class="ar--100">
<noscript>
<img class="image ar__content" src="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-1to1__medium.jpg" alt="Podcast Doppelkopf">
</noscript>
<img sizes="(min-width: 480px) 200px, (min-width: 700px) 260px, (min-width: 860px) 220px, 120px" loading="lazy"
data-srcset="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-1to1__small.jpg 380w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-1to1__medium.jpg 480w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-1to1.jpg 720w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-1to1__large.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Podcast Doppelkopf" class="image imageSimple ar__content"></div>
</div>
<div class="o-2d-grid__item c-podcastEpisodePlayer__playbar">
<div class="c-podcastEpisodePlayer__playButton">
<div class="c-audioPlayer__playButton -big">
<div
class="c-audioPlayer__playButtonCircle -outer js-playButtonOuter -morph"></div>
<div class="c-audioPlayer__playButtonCircle -middle"></div>
<div
class="c-audioPlayer__playButtonCircle -inner js-playButtonInner -morph"></div>
<button
class="playPauseButtonBig__playButton track-list-button js-podcast-player-button"
data-track-row="" data-track-srcset="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__small.jpg 320w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium.jpg 480w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9.jpg 960w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__retina.jpg 1920w"
data-track-url="https://mp3podcasthr-a.akamaihd.net/mp3/podcast/hr2_doppelkopf/hr2_doppelkopf_20210819_92620264.mp3">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
</button>
</div>
</div>
<div
class="c-podcastEpisodePlayer__audioPlayer is-active -coloredBg">
<div class="c-audioPlayer__audioPlayer"><div class="c-mediaRangeSlider">
<input type="range" value="0" class="js-range-slider-handle"/>
<div class="c-mediaRangeSlider__progress">
<div role="progressbar" class="js-range-slider-progressbar" aria-valuemin="0" aria-valuemax="100" aria-valuenow="0" style="width: 0%;"></div>
</div>
</div>
<audio class="js-podcast-player-audio hide" controls="controls" preload="none">
<source src="https://mp3podcasthr-a.akamaihd.net/mp3/podcast/hr2_doppelkopf/hr2_doppelkopf_20210819_92620264.mp3" type='audio/mpeg;'>
</audio>
</div>
<noscript class="c-audioPlayer__noscript" >
<audio class="c-audioPlayer__noscriptAudio" controls="controls" preload="none">
<source src="https://mp3podcasthr-a.akamaihd.net/mp3/podcast/hr2_doppelkopf/hr2_doppelkopf_20210819_92620264.mp3" type='audio/mpeg;'>
</audio>
</noscript>
<div class="c-audioPlayer__metaContent">
<div class="c-audioPlayer__metaText text__byline">
<span
class="c-audioPlayer__timePlayed js-podcast-player-time-played">00:00</span>
<span class="c-audioPlayer__timeSeperator">/</span>
50:38 Min.</div>
<div class="c-audioPlayer__metaText">
<a
href="https://mp3podcasthrdl-a.akamaihd.net/mp3/podcast/hr2_doppelkopf/hr2_doppelkopf_20210819_92620264.mp3"
class="c-audioPlayer__downloadButton button js-loadScript"
data-hr-click-tracking='{"settings": [{"type": "download", "clickLabel": "_mein_liebstes_wort_auf_siebenbürgisch_ist_hetschenpetsch____iris_wolff_u__a__über_ihren_werdegang_in_deutschland_podcast", "secondLevelId": "14"}, {"type": "uxAction", "clickLabel": "medienDownload::podcast::", "secondLevelId": "14" }]}'>
<svg class="icon icon--download " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#download-button"></use>
</svg> </a>
</div>
</div>
</div>
</div>
<div
class="o-2d-grid__item o-2d-grid -hasBackground c-podcastEpisodePlayer__footer">
<div
class="c-podcastEpisodePlayer__footer--first o-2d-grid__item">
<h3
class="c-podcastEpisodePlayer__footerHeadline text__headline">Zum
Channel</h3>
<a
class="c-podcastEpisodePlayer__channelLink o-link -condensed -large"
href="https://www.hr2.de/podcasts/doppelkopf/index.html">hr2 Doppelkopf</a>
</div>
<div
class="c-podcastEpisodePlayer__footer--second o-2d-grid__item">
<h3
class="c-podcastEpisodePlayer__footerHeadline text__headline">Abonnieren</h3>
<a
class="c-podcastEpisodePlayer__icons -first c-button-new-transparent"
title="Bei iTunes abonnieren" target="_blank"
rel="noopener noreferrer"
href="https://itunes.apple.com/podcast/hr2-doppelkopf/id212822590"> <svg class="icon c-button-new__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#itunes-podcast"></use>
</svg> </a> <a
class="c-podcastEpisodePlayer__icons c-button-new-transparent"
title="RSS Feed abonnieren" target="_blank"
rel="noopener noreferrer" href="https://podcast.hr.de/hr2_doppelkopf/podcast.xml">
<svg class="icon c-button-new__icon -rss " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#rss-new"></use>
</svg> </a>
</div>
</div>
</div>
</div>
<div class="o-2d-grid__item o-page__mainContent c-podcastEpisodePage__content">
<p class="copytext__text text__copytext">Iris Wolff wurde 1977 in Hermannstadt in Siebenbürgen geboren, im Alter von acht Jahren kam sie nach Deutschland. Ausgehend von ihrem letzten, 2020 für den Deutschen Buchpreis nominierten Roman "Die Unschärfe der Welt" erzählt sie vom Leben der immer kleiner werdenden deutschsprachigen Minderheiten in Siebenbürgen und im Banat.</p>
<footer class="contentFooter"><p class="contentFooter__byline text__byline">
Autor: Thomas Plaul
</p>            <p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2021-08-19T00:05+0200">Veröffentlicht am 19.08.21 um 00:05 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: © Hessischer Rundfunk</p>            <p class="contentFooter__byline text__byline">Bild &copy; Shutterstock-igor-kisselev/hr
</p><!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="o-2d-grid__item o-page__appendix c-podcastEpisodePage__appendix">
<h3 id="aside__heading" class="hide">Zusatzinformationen</h3>
<div class="c-appendix">
<div class="appendix__entry -socialsharing">
<div class="o-layout">
<h4 class="appendix__headline text__headline" itemprop="headline">Teilen</h4><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?url&#x3D;https%3A%2F%2Fwww.hr2.de%2Fpodcasts%2Fdoppelkopf%2Fmein-liebstes-wort-auf-siebenbuergisch-ist-hetschenpetsch--iris-wolff-u-a-ueber-ihren-werdegang-in-deutschland%2Cpodcast-episode-90550.html&amp;text&#x3D;%22Mein%20liebstes%20Wort%20auf%20Siebenb%C3%BCrgisch%20ist%20Hetschenpetsch%22%20%7C%20Iris%20Wolff%20u.%20a.%20%C3%BCber%20ihren%E2%80%A6"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "14","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr2.de%2Fpodcasts%2Fdoppelkopf%2Fmein-liebstes-wort-auf-siebenbuergisch-ist-hetschenpetsch--iris-wolff-u-a-ueber-ihren-werdegang-in-deutschland%2Cpodcast-episode-90550.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "14","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;%22Mein%20liebstes%20Wort%20auf%20Siebenb%C3%BCrgisch%20ist%20Hetschenpetsch%22%20%7C%20Iris%20Wolff%20u.%20a.%20%C3%BCber%20ihren%20Werdegang%20in%20Deutschland%20-%20https%3A%2F%2Fwww.hr2.de%2Fpodcasts%2Fdoppelkopf%2Fmein-liebstes-wort-auf-siebenbuergisch-ist-hetschenpetsch--iris-wolff-u-a-ueber-ihren-werdegang-in-deutschland%2Cpodcast-episode-90550.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "14","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20%22Mein%20liebstes%20Wort%20auf%20Siebenb%C3%BCrgisch%20ist%20Hetschenpetsch%22%20%7C%20Iris%20Wolff%20u.%20a.%20%C3%BCber%20ihren%20Werdegang%20in%20Deutschland%20%28hr2.de%29&amp;body&#x3D;Linktipp%3A%20%22Mein%20liebstes%20Wort%20auf%20Siebenb%C3%BCrgisch%20ist%20Hetschenpetsch%22%20%7C%20Iris%20Wolff%20u.%20a.%20%C3%BCber%20ihren%20Werdegang%20in%20Deutschland%0AIris%20Wolff%20wurde%201977%20in%20Hermannstadt%20in%20Siebenb%C3%BCrgen%20geboren%2C%20im%20Alter%20von%20acht%20Jahren%20kam%20sie%20nach%20Deutschland.%20Ausgehend%20von%20ihrem%20letzten%2C%202020%20f%C3%BCr%20den%20Deutschen%20Buchpreis%20nominierten%20Roman%20%22Die%20Unsch%C3%A4rfe%20der%20Welt%22%20erz%C3%A4hlt%20sie%20vom%20Leben%20der%20immer%20kleiner%20werdenden%20deutschsprachigen%20Minderheiten%20in%20Siebenb%C3%BCrgen%20und%20im%20Banat.%0Ahttps%3A%2F%2Fwww.hr2.de%2Fpodcasts%2Fdoppelkopf%2Fmein-liebstes-wort-auf-siebenbuergisch-ist-hetschenpetsch--iris-wolff-u-a-ueber-ihren-werdegang-in-deutschland%2Cpodcast-episode-90550.html%0A%28Beitrag%20von%20hr2.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "14","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "14","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div>            </div>
</aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h4 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h4>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hr2.de/podcasts/doppelkopf/burnout-ist-keine-krankheit-sondern-ein-erschoepfungssyndrom--greta-wagner-ueber-burnout-in-der-gesellschaft,podcast-episode-90504.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium.jpg" alt="Podcast Doppelkopf">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__small.jpg 320w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium.jpg 480w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9.jpg 960w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Podcast Doppelkopf" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a  href="https://www.hr2.de/podcasts/doppelkopf/burnout-ist-keine-krankheit-sondern-ein-erschoepfungssyndrom--greta-wagner-ueber-burnout-in-der-gesellschaft,podcast-episode-90504.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
52:33 Min.
</span>
</div>
<h5>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__headline text__headline">
&quot;Burnout ist keine Krankheit, sondern ein Erschöpfungssyndrom&quot; | Greta Wagner über Burnout in der Gesellschaft
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        Podcasts<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2021-08-18T00:05+0200">18.08.21</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hr2.de/podcasts/doppelkopf/eine-depression-bedeutet-ich-bin-nicht-mehr-ich---singer-songwriterin-viola-tamm-half-die-musik,podcast-episode-90462.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium.jpg" alt="Podcast Doppelkopf">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__small.jpg 320w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium.jpg 480w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9.jpg 960w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Podcast Doppelkopf" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a  href="https://www.hr2.de/podcasts/doppelkopf/eine-depression-bedeutet-ich-bin-nicht-mehr-ich---singer-songwriterin-viola-tamm-half-die-musik,podcast-episode-90462.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
50:42 Min.
</span>
</div>
<h5>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__headline text__headline">
&quot;Eine Depression bedeutet: ich bin nicht mehr ich&quot; - Singer-Songwriterin Viola Tamm half die Musik
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        Podcasts<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2021-08-17T00:05+0200">17.08.21</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hr2.de/podcasts/doppelkopf/die-rolle-der-mama-hesselbach-klebte-wie-pech-an-liesel-christ--biografin-sabine-hock-ueber-liesel-christ,podcast-episode-90412.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium.jpg" alt="Podcast Doppelkopf">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__small.jpg 320w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium.jpg 480w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9.jpg 960w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Podcast Doppelkopf" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a  href="https://www.hr2.de/podcasts/doppelkopf/die-rolle-der-mama-hesselbach-klebte-wie-pech-an-liesel-christ--biografin-sabine-hock-ueber-liesel-christ,podcast-episode-90412.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
50:36 Min.
</span>
</div>
<h5>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__headline text__headline">
&quot;Die Rolle der Mama Hesselbach klebte wie Pech an Liesel Christ&quot; | Biografin Sabine Hock über Liesel Christ
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        Podcasts<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2021-08-16T00:05+0200">16.08.21</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hr2.de/podcasts/doppelkopf/die-aufgabe-der-wissenschaft-ist-vorschlaege-zu-machen--herfried-muenkler-spricht-ueber-politikwissenschaft,podcast-episode-90336.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium.jpg" alt="Podcast Doppelkopf">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__small.jpg 320w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium.jpg 480w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9.jpg 960w, https://www.hr2.de/podcasts/hr2_podcast_1920x1080_-114~_t-1568696411485_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Podcast Doppelkopf" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a  href="https://www.hr2.de/podcasts/doppelkopf/die-aufgabe-der-wissenschaft-ist-vorschlaege-zu-machen--herfried-muenkler-spricht-ueber-politikwissenschaft,podcast-episode-90336.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
49:57 Min.
</span>
</div>
<h5>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__headline text__headline">
&quot;Die Aufgabe der Wissenschaft ist, Vorschläge zu machen&quot; | Herfried Münkler spricht über Politikwissenschaft
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        Podcasts<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2021-08-13T00:05+0200">13.08.21</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>                <div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"   }' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
        <h2 class="hide">Footer Navigation</h2>

        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--1515"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--1515">
    
    <h3 id="o-dropdown__label--1515" class="hide">Schnellzugriff</h3>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--1515"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--1515",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--1515"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--1515"
        title="hr2.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr2.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr2.de/index.html" class="c-page-footer-nav__link link " aria-label="Startseite hr2">
    Start</a></li>

              <li><a href="https://www.hr2.de/programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>

              <li><a href="https://www.hr2.de/podcasts/index.html" class="c-page-footer-nav__link link ">
    Podcasts</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr2.de/veranstaltungen/index.html" class="c-page-footer-nav__link link ">
    Veranstaltungen</a></li>

              <li><a href="https://www.hr2.de/moderatoren/index.html" class="c-page-footer-nav__link link ">
    Moderatoren</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--8783"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--8783">
    
    <h3 id="o-dropdown__label--8783" class="hide">Schnellzugriff</h3>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--8783"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--8783",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--8783"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--8783"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr2.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hr2.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr2.de/newsletter/index.html" class="c-page-footer-nav__link link ">
    Newsletter</a></li>

              <li><a href="https://www.hr2.de/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr2.de/hr2-kultur-app/index.html" class="c-page-footer-nav__link link ">
    hr2-App</a></li>

              <li><a href="https://www.hr2.de/livestream/index.html" class="c-page-footer-nav__link link ">
    Livestream</a></li>

              <li><a href="https://www.hr2.de/5-1-surround/index.html" class="c-page-footer-nav__link link ">
    5.1 Surround</a></li>

              <li><a href="https://www.hr.de/presse/radio/hr2/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Presse hr2-kultur<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr2.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--5699" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr2.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--5699" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h3 class="hide">Social Media</h3>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr2.de/rss/index.html"  title="hr2.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr2.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Erhebung von Nutzungszahlen</h3>
                <p class="dataPolicySettings__descriptionText">
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>

             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistische Messverfahren</h3>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>

                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider facebook-post">
                            <span class="dataPolicySettings__providerTitle">Facebook</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="facebook-post" />
    <label class="toggleSwitch__label" for="facebook-post"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider instagram">
                            <span class="dataPolicySettings__providerTitle">Instagram</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="instagram" />
    <label class="toggleSwitch__label" for="instagram"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr2.de/index.html" title="Startseite hr2 . d e">

            <svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr2ng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '582964';
xtn2 = '14';
xtpage = '_mein_liebstes_wort_auf_siebenbürgisch_ist_hetschenpetsch____iris_wolff_u__a__über_ihren_werdegang_in_deutschland_podcast';
xt_chap = 'doppelkopf';
xt_pageID = '859607502';
xt_pageDate = '202108190219';
xtdi = '';
xt_multc = '&x1=podcast-episode-90550&x2=hr-nt%3ApodcastEpisode&x5=20210819';
xt_form = '';
isInWebAppiOS = (window.navigator.standalone === true);
isInWebAppChrome = (window.matchMedia('(display-mode: standalone)').matches);
if (isInWebAppChrome) {
xtcustom = {displayMode: 'pwa'};
} else if(isInWebAppiOS) {
xtcustom = {displayMode: 'pwa-ios'};
} else {
xtcustom = {displayMode: 'browser-tab'};
}
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr2.de/assets_3.27.3/js/vendor/xtcore.js"}'></div>
</div>
<div id="featureBox" class="js-loadScript" data-hr-toggle='{"toggleElementClass":"-isOpen"}'>
<div class="c-featureBox js-loadScript js-toggleContent " data-hr-feature-box='{}' data-hr-song-info='{
"noTitleGapSecs": 600,
"msg":{
"duringShow": "hr2-kultur",
"noInfo": "hr2-kultur",
"noConnection": "Aktuell können wir leider keine Titelinformationen anbieten.",
"notSupported": "Ihr Browser unterstütz die Musiktitelanzeige nicht."
},
"playlistPush": "//push.hr.de/push/web/",
"playlistKey": "HR2",
"broadcastHasTitles": false,
"broadcastNoTitleText":  "hr2-kultur"
}'>
<div class="c-featureBox__toggleButton">
<button class="c-featureBox__toggleButtonContent js-toggleButton">
<i class="c-featureBox__toggleButtonIcon"><svg class="icon icon--arrowUp " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--691"><title id="iconTitle--691">Livestream-Playerleiste schließen</title><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon icon--arrowDown " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--2252"><title id="iconTitle--2252">Livestream-Playerleiste öffnen</title><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></i>
</button>
</div>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-hr2-live.cast.addradio.de/hr/hr2/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon \" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="playPauseButtonBig__playButton apl__play js-play js-noStateManager">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="https://www.hr4.de/service/hilfe-zu-hr4de,hilfe-108.html#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--2219"><title id="iconTitle--2219">Unmute</title><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--1314"><title id="iconTitle--1314">Mute</title><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__borderBox" >
<div class="c-songInfo__track c-audioLivestreamPlayer__track js-current">
<span class="hideCompletely">Aktueller Song: </span>
<div class="c-songInfo__trackContent -title js-title-wrapper">
<span class="js-title">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-title-second">Lädt</span>
</div>
<div class="c-songInfo__trackContent c-playlist__trackContent -artist js-artist-wrapper">
<span class="js-artist">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-artist-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__row -secondary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__logoArea">
<div class="c-featureBox__logoAreaContent">
<a class="c-featureBox__playlistLink js-featureBox__playlistLink" href="https://www.hr2.de/hrzwei-playlist-100.html"><svg class="icon c-featureBox__playlistIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/icons/svgmap.min.svg#playlist"></use>
</svg><span class="c-featureBox__playlistLinkText">Titelliste</span>
</a>
<a class="c-featureBox__brandLink" href="https://www.hr2.de/index.html">
<svg class="icon c-featureBox__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_3.27.3/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>                            </a>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__track -singleLine js-previous">
<span class="c-songInfo__byline">vorher</span>
<div class="c-songInfo__trackContent -singleLine js-previous-wrapper">
<div class="js-previous-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-previous-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-previous-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
<div class="c-songInfo__track -singleLine js-next">
<span class="c-songInfo__byline">gleich</span>
<div class="c-songInfo__trackContent -singleLine js-next-wrapper">
<div class="js-next-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-next-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-next-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__rowFixer">
<div class="o-wrapper">
<div class="c-featureBox__content -noHeight -right">
<div class="c-featureBox__broadcastInfo">
<div class="c-broadcastInfo js-loadScript js-toggleContent" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.hr2.de/programm/sendezeiten/hrzwei-guide-100.json",
"broadcast": {&quot;segments&quot;:[],&quot;hosts&quot;:null,&quot;link&quot;:&quot;https://www.hr2.de/programm/das-ard-nachtkonzert-ii,sendung-125476.html&quot;,&quot;title&quot;:&quot;Das ARD-Nachtkonzert (II)&quot;,&quot;extendedTitle&quot;:&quot;&quot;,&quot;startTS&quot;:1629331380000,&quot;endTS&quot;:1629338400000,&quot;noSongTitleText&quot;:&quot;hr2-kultur&quot;,&quot;hasSongTitle&quot;:false,&quot;id&quot;:&quot;sendung-125476&quot;},
"epgNowLink": "https://www.hr2.de/programm/sendezeiten/hrzwei-guide-100.html#now"
}'>
<div class="c-broadcastInfo__info">
<a class="c-broadcastInfo__link js-bc-link" href="https://www.hr2.de/programm/sendezeiten/hrzwei-guide-100.html#now">
<span class="c-broadcastInfo__broadcastTitle js-bc-title"></span>
</a>
<div class="c-broadcastInfo__broadcastUnderline"><span class="hideCompletely js-mod-name-prefix">mit </span><span class="js-mod-name"></span></div>
</div>
<div class="c-broadcastInfo__hosts">
<div class="c-broadcastInfo__hostsImage js-mod-image-wrapper">
<a class="js-mod-url" href="#" title="" aria-hidden="true">
<span class="hideCompletely js-mod-name-aria"></span>
<img class="image js-mod-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>