<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.102.0 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Krise? Welche Krise? Kulturschaffende in Hessen machen das Beste aus Corona | hr2.de | Programm</title>
<meta name="application-name" content="hr2.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr2.de, Frankfurt, Germany" />
<meta name="publisher" content="hr2.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2020-05-27T15:02+0200" />
<meta name="date" content="2020-05-15T16:57+0200" />
<meta name="description" content="Seit Mitte März ist das kulturelle Leben weitgehend eingeschränkt. Internationale Stars wie Opernsänger Andreas Scholl oder die Pianistin Tamar Halperin befinden sich ebenso wie der Frankfurter Schauspieler Michael Quast nicht auf den Bühnen. Wie gehen sie und andere Kulturschaffende in Hessen mit der Situation um? Die Malerin Shirin Donia strotzt vor Optimismus." />
<link rel="canonical" href="https://www.hr2.de/programm/krise-welche-krise-kulturschaffende-in-hessen-machen-das-beste-aus-corona,kuenstler-im-lockdown-100.html" />
<meta property="og:site_name" content="hr2.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr2.de/programm/krise-welche-krise-kulturschaffende-in-hessen-machen-das-beste-aus-corona,kuenstler-im-lockdown-100.html" />
<meta property="og:title" content="Krise? Welche Krise? Kulturschaffende in Hessen machen das Beste aus Corona" />
<meta property="og:description" content="Seit Mitte März ist das kulturelle Leben weitgehend eingeschränkt. Internationale Stars wie Opernsänger Andreas Scholl oder die Pianistin Tamar Halperin befinden sich ebenso wie der Frankfurter Schauspieler Michael Quast nicht auf den Bühnen. Wie gehen sie und andere Kulturschaffende in Hessen mit der Situation um? Die Malerin Shirin Donia strotzt vor Optimismus." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2020-05-27T15:02+0200"/>
<meta property="article:modified_time" content="2020-05-27T15:02+0200" />
<meta property="article:published_time" content="2020-05-15T16:57+0200" />
<meta property="og:image" content="https://www.hr2.de/programm/shirin_donia_hr2_-100~_t-1590489261547_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hr2/?fref=ts" />
<meta property="fb:page_id" content="229309057146754" />
<meta property="fb:pages" content="229309057146754" />
<meta property="twitter:title" content="Krise? Welche Krise? Kulturschaffende in Hessen machen das Beste aus Corona" />
<meta property="twitter:description" content="Seit Mitte März ist das kulturelle Leben weitgehend eingeschränkt. Internationale Stars wie Opernsänger Andreas Scholl oder die Pianistin Tamar Halperin befinden sich ebenso wie der Frankfurter Schauspieler Michael Quast nicht auf den Bühnen. Wie gehen sie und andere Kulturschaffende in Hessen mit der Situation um? Die Malerin Shirin Donia strotzt vor Optimismus." />
<meta property="twitter:image" content="https://www.hr2.de/programm/shirin_donia_hr2_-100~_t-1590489261547_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Malerin Shirin Donia" />
<meta property="twitter:url" content="https://www.hr2.de/programm/krise-welche-krise-kulturschaffende-in-hessen-machen-das-beste-aus-corona,kuenstler-im-lockdown-100.html" />
<meta property="twitter:site" content="" />
<meta property="twitter:site:id" content="" />
<meta property="twitter:domain" content="https://www.hr2.de/" />
<meta property="twitter:creator" content="" />
<meta property="twitter:creator:id" content="" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr2.de/assets_2.102.0/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr2.de/assets_2.102.0/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr2.de/assets_2.102.0/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr2.de/assets_2.102.0/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr2.de/assets_2.102.0/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr2.de/assets_2.102.0/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr2.de/assets_2.102.0/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr2.de/assets_2.102.0/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr2.de/assets_2.102.0/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr2.de/assets_2.102.0/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hr2.de/assets_2.102.0/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr2.de/assets_2.102.0/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr2.de/assets_2.102.0/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr2.de/assets_2.102.0/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr2.de/assets_2.102.0/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr2.de/assets_2.102.0/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr2.de/assets_2.102.0/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr2.de/assets_2.102.0/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr2.de/assets_2.102.0/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr2.de/assets_2.102.0/js/polyfill/respond.js"></script>
    <script src="https://www.hr2.de/assets_2.102.0/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr2.de/assets_2.102.0/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr2.de/assets_2.102.0/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr2.de/assets_2.102.0/library.css" rel="stylesheet" type="text/css">

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false,
  "isDSGVOTest": false,
  "isTrafficFilterTest": false
};


function loadDelayedImages(){setTimeout(function(){function e(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})}var t,s=document.images,a=[];for(i=0;i<s.length;++i)(t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"))&&(0===s[i].getBoundingClientRect().top?a.push(s[i]):s[i].setAttribute("srcset",t));e(s),setTimeout(function(){var t;for(i=0;i<a.length;++i)t=a[i].dataset?a[i].dataset.srcset:a[i].getAttribute("data-srcset"),a[i].setAttribute("srcset",t);e(a)},900)},0)}

var domready=function(){var e,o=[],r=document,t=r.documentElement.doScroll,s="DOMContentLoaded",n=(t?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(s,e=function(){for(r.removeEventListener(s,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var t=document,s="script",n=t.createElement(s),i=t.getElementsByTagName(s)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var t=0;t<e.length;t++)e[t].classList.add("-isOpen");o=r.getElementsByClassName("js-toggleContent");for(t=0;t<o.length;t++)o[t].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr2.de/assets_2.102.0/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr2.de/assets_2.102.0/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr2.de/assets_2.102.0/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr2.de/assets_2.102.0/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr2.de/assets_2.102.0/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr2.de/assets_2.102.0/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr2.de/assets_2.102.0/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr2.de/assets_2.102.0/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr2.de/assets_2.102.0/js/'})},"async")})},"async");

function getJSONCookie(e){var n;try{n=JSON.parse(getCookie(e))}catch(e){}return n}function getCookie(e){var n=RegExp(e+"[^;]+").exec(document.cookie);return unescape(n?n.toString().replace(/^[^=]+./,""):"")}function readTrackingCookie(){return getJSONCookie("tracking")||{}}function isTrackingAccepted(e){return!0===readTrackingCookie()[e]}!function(i,a){isTrackingAccepted("agf")&&(i[a]=i[a]||{nlsQ:function(e,r,n,t,c,o){return(t=(c=i.document).createElement("script")).async=1,t.src=("http:"===i.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+r+"&ns="+a,(o=c.getElementsByTagName("script")[0]).parentNode.insertBefore(t,o),i[a][r]=i[a][r]||{g:n||{},ggPM:function(e,n,t,c,o){(i[a][r].q=i[a][r].q||[]).push([e,n,t,c,o])}},i[a][r]}})}(window,"NOLBUNDLE");var gfkID="",agfGlobalParams={clientid:"de-605508",vcid:"b17",sfcode:'eu',prod:"vc",apid:'P726B1420-8C67-4A21-A691-9065C69349EA',apn:'hr2.de_Browser'};

var gfkConnector={VERSION:"1.5.0",pCallback:null,clientId:null,suiLogging:"1",init:function(e){e&&(this.pCallback=e);var n=document.getElementsByTagName("head")[0],t=document.createElement("script");t.type="text/javascript",t.src="https://de-config-preproduction.sensic.net/suiapi.js";var a=this;t.onreadystatechange=function(){"loaded"!==t.readyState&&"complete"!==t.readyState||(t.onreadystatechange=null,a.fetchSui())},t.onload=this.fetchSui,t.onerror=function(e){null!==gfkConnector.pCallback&&gfkConnector.pCallback(null)},n.appendChild(t)},fetchSui:function(){var e=window.SuiApi,n={m:"1"};"1"===gfkConnector.suiLogging&&(n.ps="de1"),e.init(function(e){var n=e.id;gfkConnector.clientId=n,null!==gfkConnector.pCallback&&(gfkConnector.logSuiRequest(n),gfkConnector.pCallback(n))},n)},logSuiRequest:function(e){var n=new XMLHttpRequest,t=e.replace("|","-");n.open("GET","https://"+t+".trk.sensic.net/tp.gif",!0),n.setRequestHeader("Cache-Control","max-age=0"),n.send()}},publisherCallback=function(e){};
</script>

<!--[if lte IE 9]>
    <link href="https://www.hr2.de/assets_2.102.0/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr2.de/index.rss" title="Alle Beiträge RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr2.de/programm/index.rss" title="Programm RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr2.de/kulturscout/index.rss" title="Kulturscout RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr2.de/musik/index.rss" title="Musik RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr2.de/literatur/index.rss" title="Literatur RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr2.de/gespraech/index.rss" title="Gespräch RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr2.de/moderatoren/index.rss" title="Moderatoren RSS-Feed - hr2.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau.de-Link geklickt"}]}'>hessenschau.de</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr2.de/index.html" title="Startseite hr2 . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" alt="Startseite hr2 . d e" src="https://www.hr2.de/assets_2.102.0/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-2" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-sendezeiten" class="c-serviceNav__item -sendezeiten c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr2.de/programm/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Programm-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#calendar"></use>
</svg><span class="c-serviceNav__itemText">Programm</span>
</a>
</li><li id="c-serviceNav__item-podcasts" class="c-serviceNav__item -podcasts c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr2.de/podcasts/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Podcasts-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#podcast"></use>
</svg><span class="c-serviceNav__itemText">Podcasts</span>
</a>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-7445-1" aria-owns="flyout-7445-2" aria-controls="flyout-7445-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-7445-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7445-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr2.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--5799" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr2.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--5799" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr2.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--736" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr2.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--736" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-2796-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2796-2" aria-controls="flyout-2796-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-2796-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2796-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr2.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Programm" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Programm" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-2168-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr2.de/programm/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2168-2" aria-controls="flyout-2168-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Link geklickt"}]}'>Programm<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-2168-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2168-2" aria-controls="flyout-2168-2" aria-labelledby="flyout-2168-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Programm</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2168-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2168-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr2.de/programm/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Programm::Übersicht Programm-Link geklickt"}]}'>
Übersicht Programm</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr2.de/programm/der-tag/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Der Tag-Link geklickt"}]}'
>Der Tag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr2.de/programm/doppelkopf/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Doppelkopf-Link geklickt"}]}'
>Doppelkopf<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr2.de/programm/hoerspiel/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Hörspiel-Link geklickt"}]}'
>Hörspiel<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr2.de/programm/lesung/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Lesung-Link geklickt"}]}'
>Lesung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr2.de/programm/feature/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Feature-Link geklickt"}]}'
>Feature<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr2.de/programm/klassik-oper/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Klassik und Oper-Link geklickt"}]}'
>Klassik und Oper<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr2.de/programm/jazz/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Jazz-Link geklickt"}]}'
>Jazz</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr2.de/programm/hoerbar/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Hörbar-Link geklickt"}]}'
>Hörbar</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr2.de/podcasts/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Podcasts-Link geklickt"}]}'>Podcasts
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr2.de/veranstaltungen/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Veranstaltungen-Link geklickt"}]}'>Veranstaltungen
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr2.de/moderatoren/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Moderatoren-Link geklickt"}]}'>Moderatoren
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr2.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr2.de/programm/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Programm</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr2.de/programm/krise-welche-krise-kulturschaffende-in-hessen-machen-das-beste-aus-corona,kuenstler-im-lockdown-100.html" class="link" itemprop="url">Krise? Welche Krise? Kulturschaffende in Hessen machen das Beste aus Corona</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Krise? Welche Krise? </span>
<span class="c-contentHeader__headline text__headline">Kulturschaffende in Hessen machen das Beste aus Corona</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="dateModified" datetime="2020-05-27T15:02+0200">Aktualisiert am 27.05.20 um 15:02 Uhr</time><!--
-->
</p></header>
<figure class="c-contentHeader__lead">
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
04:14 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-05-26">26.05.20</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>Yvonne Koch
</span>
</p>
<a href="https://www.hr2.de/podcasts/kuenstler-im-lockdown-meine-bilder-sollen-die-menschen-positiv-stimmen---die-malerin-shirin-donia,audio-39606~_story-kuenstler-im-lockdown-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">&quot;Meine Bilder sollen die Menschen positiv stimmen&quot; - die Malerin Shirin Donia<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr2_\&quot;Meine Bilder sollen die Menschen positiv stimmen\&quot; - die Malerin Shirin Donia_26.05.2020 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;26.05.2020 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;assetid&quot;:&quot;de90e274-1385-4887-91fe-29fecc13fcc6&quot;,&quot;uurl&quot;:&quot;hr2/2020_05/200526115258_KOCH_Serie_Teil_9.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr2&quot;,&quot;nol_c7&quot;:&quot;p7,hr2/2020_05/200526115258_KOCH_Serie_Teil_9.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,254&quot;,&quot;nol_c9&quot;:&quot;p9,hr2_\&quot;Meine Bilder sollen die Menschen positiv stimmen\&quot; - die Malerin Shirin Donia_26.05.2020 00:00&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;254&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;künstler_im_lockdown___meine_bilder_sollen_die_menschen_positiv_stimmen__-_die_malerin_shirin_donia_audio&quot;,&quot;secondLevelId&quot;:&quot;14&quot;,&quot;documentName&quot;:&quot;audio-39606&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202005261707&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;künstler_im_lockdown___meine_bilder_sollen_die_menschen_positiv_stimmen__-_die_malerin_shirin_donia_audio&quot;,&quot;mediaTheme1&quot;:&quot;hr2&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x7 js-loadScript" >
<div class="ar__content">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr2.de/programm/shirin_donia_hr2_-100~_t-1590489261547_v-16to9__medium.jpg" alt="Malerin Shirin Donia">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr2.de/programm/shirin_donia_hr2_-100~_t-1590489261547_v-16to9__small.jpg 320w, https://www.hr2.de/programm/shirin_donia_hr2_-100~_t-1590489261547_v-16to9__medium.jpg 480w, https://www.hr2.de/programm/shirin_donia_hr2_-100~_t-1590489261547_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/programm/shirin_donia_hr2_-100~_t-1590489261547_v-16to9.jpg 960w, https://www.hr2.de/programm/shirin_donia_hr2_-100~_t-1590489261547_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Malerin Shirin Donia" class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr2/2020_05/200526115258_KOCH_Serie_Teil_9.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; privat
</p>
</div>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Seit Mitte März ist das kulturelle Leben weitgehend eingeschränkt. Internationale Stars wie Opernsänger Andreas Scholl oder die Pianistin Tamar Halperin befinden sich ebenso wie der Frankfurter Schauspieler Michael Quast nicht auf den Bühnen. Wie gehen sie und andere Kulturschaffende in Hessen mit der Situation um? Die Malerin Shirin Donia strotzt vor Optimismus.</strong>
</p>
<p class="text__byline c-contentHeader__author">Von  Yvonne Koch</p>
<p class="copytext__text text__copytext">Sänger, bildender oder darstellender Künstler, Tänzer oder Instrumentalist, sie alle können im Moment nicht auftreten, haben womöglich auch keine Einnahmen. Was macht das mit den Kreativen? Wie ist ihre Stimmung und wie wirkt sich das auf ihre Kunst aus?</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Kinder- und Jugendbuchautor Andreas Steinhöfel</h3>
<figure class="copytext__box dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
04:24 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-05-27">27.05.20</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>Yvonne Koch
</span>
</p>
<a href="https://www.hr2.de/programm/wir-brauchen-traeumer-denen-es-egal-ist-ob-sie-da-reichtuemer-ernten-oder-nicht-andreas-steinhoefel-im-gespraech,audio-39702~_story-kuenstler-im-lockdown-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">&quot;Wir brauchen Träumer, denen es egal ist, ob sie da Reichtümer ernten oder nicht!&quot; Andreas Steinhöfel im Gespräch<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr2_\&quot;Wir brauchen Träumer, denen es egal ist, ob sie da Reichtümer ernten oder nicht!\&quot; Andreas Steinhöfel im Gespräch_27.05.2020 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;27.05.2020 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;assetid&quot;:&quot;334978fd-8fef-42aa-907b-54e85f00afee&quot;,&quot;uurl&quot;:&quot;hr2/2020_05/200527144253_KOCH_BmE_Serie_Kuenstler_im_Lockdown_Steinhoefel.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr2&quot;,&quot;nol_c7&quot;:&quot;p7,hr2/2020_05/200527144253_KOCH_BmE_Serie_Kuenstler_im_Lockdown_Steinhoefel.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,264&quot;,&quot;nol_c9&quot;:&quot;p9,hr2_\&quot;Wir brauchen Träumer, denen es egal ist, ob sie da Reichtümer ernten oder nicht!\&quot; Andreas Steinhöfel im Gespräch_27.05.2020 00:00&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;264&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;_wir_brauchen_träumer__denen_es_egal_ist__ob_sie_da_reichtümer_ernten_oder_nicht___andreas_steinhöfel_im_gespräch_audio&quot;,&quot;secondLevelId&quot;:&quot;2&quot;,&quot;documentName&quot;:&quot;audio-39702&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202005271459&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;_wir_brauchen_träumer__denen_es_egal_ist__ob_sie_da_reichtümer_ernten_oder_nicht___andreas_steinhöfel_im_gespräch_audio&quot;,&quot;mediaTheme1&quot;:&quot;hr2&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr2.de/veranstaltungen/literaturland/raus-aufs-land/andreas-steinhoefel-raus-aufs-land-102~_t-1590583579031_v-16to9__medium.jpg" alt="Andreas Steinhöfel">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr2.de/veranstaltungen/literaturland/raus-aufs-land/andreas-steinhoefel-raus-aufs-land-102~_t-1590583579031_v-16to9__small.jpg 320w, https://www.hr2.de/veranstaltungen/literaturland/raus-aufs-land/andreas-steinhoefel-raus-aufs-land-102~_t-1590583579031_v-16to9__medium.jpg 480w, https://www.hr2.de/veranstaltungen/literaturland/raus-aufs-land/andreas-steinhoefel-raus-aufs-land-102~_t-1590583579031_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/veranstaltungen/literaturland/raus-aufs-land/andreas-steinhoefel-raus-aufs-land-102~_t-1590583579031_v-16to9.jpg 960w, https://www.hr2.de/veranstaltungen/literaturland/raus-aufs-land/andreas-steinhoefel-raus-aufs-land-102~_t-1590583579031_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Andreas Steinhöfel" class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr2/2020_05/200527144253_KOCH_BmE_Serie_Kuenstler_im_Lockdown_Steinhoefel.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; hr2 | Sylvia Schwab
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Das Haus liegt abgelegen, rundum nur Wiesen, Baumgruppen und ein Flüsschen, irgendwo hört man auch noch eine stark befahrene Landstraße. Aber eine Klingel scheint es hier nicht zu geben...und keine geschlossene Haustür...dafür einen Hund. Der Kaffee läuft schon. Und für's Gespräch setzen wir uns auf die Terrasse, wo uns Pola, der wuschelige Hund von Andreas Steinhöfel, schon schwanzwedelnd erwartet. Der Schriftsteller selbst lässt sich in den Gartenstuhl plumpsen und wirkt unglaublich tiefenentspannt. Trotz Corona.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Regisseur und Drehbuchautor Rolf Silber</h3>
<p class="copytext__text text__copytext">Rolf Silber sitzt auf einem großen, grünen Ball, der Schreibtisch vor ihm ist vollgepackt mit technischem Gerät und Kabeln. Über ihm schwebt an einem Schwenkarm ein großes Mikrophon, vor ihm sind zwei große Bildschirme aufgebaut. Auf dem rechts läuft gerade ein Film ab, bei dem links zeigen viele bunte Balken verschiedene Bild- und Tonspuren an. Und der Regisseur Rolf Silber schiebt diese Balken vorsichtig hin und her. Eine eher ungewöhnliche Arbeit für einen Regisseur.</p>
<figure class="copytext__box dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
04:15 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-05-22">22.05.20</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>Yvonne Koch
</span>
</p>
<a href="https://www.hr2.de/podcasts/kuenstler-im-lockdown-folge-8,audio-39388~_story-kuenstler-im-lockdown-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Rolf Silber<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr2_Rolf Silber_22.05.2020 08:45&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;22.05.2020 08:45&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;assetid&quot;:&quot;fc820d76-24b3-47f7-85d0-3d7784af785e&quot;,&quot;uurl&quot;:&quot;hr2/2020_05/200522120819_Rolf_Silber.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr2&quot;,&quot;nol_c7&quot;:&quot;p7,hr2/2020_05/200522120819_Rolf_Silber.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,255&quot;,&quot;nol_c9&quot;:&quot;p9,hr2_Rolf Silber_22.05.2020 08:45&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;255&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;künstler_im_lockdown__folge_8_audio&quot;,&quot;secondLevelId&quot;:&quot;14&quot;,&quot;documentName&quot;:&quot;audio-39388&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202005221514&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;künstler_im_lockdown__folge_8_audio&quot;,&quot;mediaTheme1&quot;:&quot;hr2&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr2.de/programm/rolf-silber-100~_t-1590142007051_v-16to9__medium.jpg" alt="Rolf Silber">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr2.de/programm/rolf-silber-100~_t-1590142007051_v-16to9__small.jpg 320w, https://www.hr2.de/programm/rolf-silber-100~_t-1590142007051_v-16to9__medium.jpg 480w, https://www.hr2.de/programm/rolf-silber-100~_t-1590142007051_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/programm/rolf-silber-100~_t-1590142007051_v-16to9.jpg 960w, https://www.hr2.de/programm/rolf-silber-100~_t-1590142007051_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Rolf Silber" class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr2/2020_05/200522120819_Rolf_Silber.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; Imago Images
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Erstaunlich. Diesen Mann da mit blau-weiß-geringeltem T-Shirt und den grauen Haaren scheint die Krise gar nicht zu belasten. Rolf Silber: "Dass man zwischendurch in so eine Art Lockdown-Situation kommt, ist sozusagen in dem Job normal und ich hab mich über die Jahre daran gewöhnt." Denn er war schon immer Freiberufler. "Frei wie ein Vogel", sagt er und lacht. Er hat immer zweigleisig gearbeitet als Regisseur und als Drehbuchautor mit einer Mischkalkulation.</p>
<p class="copytext__text text__copytext">Er lässt den Blick schweifen. Trinkt einen Schluck Kaffee. Und gibt dann zu, dass er sich mit seinen 66 Jahren trotzdem Sorgen macht. Speziell was seine Arbeit beim Film betrifft:</p>
<div class="copytext__clearBox "><span class="hideCompletely">Zitat </span><blockquote itemprop="citation" class="cite copytext__cite">
<cite class="cite__text">„Es kommt ein Aspekt hinzu, vor allem für Darsteller, aber auch für Regisseure: Eventuell gibt es jetzt ein Versicherungsproblem, weil man zur Risikogruppe über 60 gehört. Die Produktion muss Sie ausfallversichern, falls Sie zwischendurch krank werden. Es werden ja jetzt schon Leute rausgeschrieben aus Sachen.“</cite>
<span class="cite__author"><span class="hideCompletely">Zitat von </span>Rolf Silber</span>
</blockquote><span class="hideCompletely">Zitat Ende </span></div>
<p class="copytext__text text__copytext">Rolf Silber dreht sich jetzt zu mir. Schaut mir direkt in die Augen. Er sei bestimmt nicht zynisch, aber diese Pandemie-Situation sei fürs Drehbuchschreiben schon auch inspirierend. Denn Corona, da ist er sich sicher, fließt garantiert jetzt in viele Filmplots mit ein.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Tänzerin und Choreografin Katharina Wiedenhofer</h3>
<p class="copytext__text text__copytext">Der Lockdown wird langsam gelockert. Vieles ist wieder möglich, selbst Fitnessstudios und Kinos dürfen wieder öffnen ... und auch Theater. Aber eben nur unter ganz bestimmten Auflagen. Nach wie vor können die meisten Künstler nicht wie gewohnt auftreten. Katharina Wiedenhofer ist Tänzerin und Choreografin. Sie arbeitet normalerweise am Schauspiel Frankfurt, an der Oper oder auch an freien Theatern.</p>
<figure class="copytext__box dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
04:16 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-05-20">20.05.20</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>Yvonne Koch
</span>
</p>
<a href="https://www.hr2.de/podcasts/kuenstler-im-lockdown-folge-7,audio-39382~_story-kuenstler-im-lockdown-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Katharina Wiedenhofer<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr2_Katharina Wiedenhofer_20.05.2020 17:30&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;20.05.2020 17:30&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;assetid&quot;:&quot;7f0afd40-0c3f-4a91-bf88-dfae2d865477&quot;,&quot;uurl&quot;:&quot;hr2/2020_05/200522112640_Katharina_Wiedenhofer.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr2&quot;,&quot;nol_c7&quot;:&quot;p7,hr2/2020_05/200522112640_Katharina_Wiedenhofer.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,256&quot;,&quot;nol_c9&quot;:&quot;p9,hr2_Katharina Wiedenhofer_20.05.2020 17:30&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;256&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;künstler_im_lockdown__folge_7_audio&quot;,&quot;secondLevelId&quot;:&quot;14&quot;,&quot;documentName&quot;:&quot;audio-39382&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202005221148&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;künstler_im_lockdown__folge_7_audio&quot;,&quot;mediaTheme1&quot;:&quot;hr2&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr2.de/programm/katharina-wiedenhofer-102~_t-1590139029201_v-16to9__medium.jpg" alt="Katharina Wiedenhofer">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr2.de/programm/katharina-wiedenhofer-102~_t-1590139029201_v-16to9__small.jpg 320w, https://www.hr2.de/programm/katharina-wiedenhofer-102~_t-1590139029201_v-16to9__medium.jpg 480w, https://www.hr2.de/programm/katharina-wiedenhofer-102~_t-1590139029201_v-16to9__medium__extended.jpg 640w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Katharina Wiedenhofer" class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr2/2020_05/200522112640_Katharina_Wiedenhofer.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; Daniel Blattmann
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Katharina Wiedenhofer lebt mit ihrem Mann und den zwei Kindern.  Das Herzstück der Wohnung scheint der große Flur zu sein, von dem alle Zimmer abgehen. Ein riesiger Spiegel hängt an der Wand. Und tatsächlich, hier, mitten in der Wohnung, erarbeitet sich die Tänzerin in Coronazeiten ihre Biegsamkeit.</p>
<p class="copytext__text text__copytext">Katharina Wiedenhofer ist eindeutig nicht eingerostet während der Corona-Beschränkungen. Obwohl sie angeblich gerade 'nichts' tut. Diese Frau sprüht vor positiver Energie. Selbst der sogenannte Lockdown kann ihr den Optimismus nicht nehmen. Obwohl sie dadurch eigentlich vollständig aus ihrem Arbeitsalltag am Schauspiel, der Oper und an freien Theatern herausgerissen wurde.</p>
<p class="copytext__text text__copytext">Schlagartig sank das Einkommen auf Null. Da wurde es sogar der Optimistin Wiedenhofer mulmig. Und sie hat überlegt, wie lange sie sich so über Wasser halten könnte. Es ist ihr nicht leicht gefallen. Aber die Tänzerin hat tatsächlich bei der Stadt angerufen und den Zuständigen dort gefragt, ob sie irgendeine Unterstützung kriegen könnte:</p>
<div class="copytext__clearBox "><span class="hideCompletely">Zitat </span><blockquote itemprop="citation" class="cite copytext__cite">
<cite class="cite__text">„Und dann sagte er, ja, es gäbe 800 bis 1200 Euro dazu, aber ich müsste ein Video schicken, damit sie sehen, dass ich weiterhin kreativ bin. Sie sind da auch nicht so streng, also könnt ich auch im Garten das Video drehen. Und dann hab ich gefragt: Also ich könnte im Garten mit den Gänseblümchen tanzen, das reicht damit ich Geld krieg? Ja, das würde reichen.“</cite>
<span class="cite__author"><span class="hideCompletely">Zitat von </span>Katharina Wiedenhofer</span>
</blockquote><span class="hideCompletely">Zitat Ende </span></div>
<p class="copytext__text text__copytext">Die Tänzerin und Choreografin stellt sich im Moment besonders breit auf: Sie hat nämlich vor, mit Jugendlichen Bewegungen und Tanzeinlagen aus deren Lieblings-Computerspielen zu filtern und daraus kleine Videos zu machen. Die Idee ist gerade erst entstanden, aber sie hat trotzdem schon Sponsoren für dieses Projekt. Trotz Krise.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Schauspielerin Katharina Kurschat</h3>
<figure class="copytext__box dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
03:44 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-05-19">19.05.20</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>Yvonne Koch
</span>
</p>
<a href="https://www.hr2.de/podcasts/kuenstler-im-lockdown-folge-6,audio-39238~_story-kuenstler-im-lockdown-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Katharina Kurschat<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr2_Katharina Kurschat_19.05.2020 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;19.05.2020 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;assetid&quot;:&quot;9dc662c5-2037-42f3-bffc-25948ec9d0b5&quot;,&quot;uurl&quot;:&quot;hr2/2020_05/200519085345_KOCH_BmE_Serie_Kuenstler_im_Lockdown_Teil_6.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr2&quot;,&quot;nol_c7&quot;:&quot;p7,hr2/2020_05/200519085345_KOCH_BmE_Serie_Kuenstler_im_Lockdown_Teil_6.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,224&quot;,&quot;nol_c9&quot;:&quot;p9,hr2_Katharina Kurschat_19.05.2020 00:00&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;224&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;künstler_im_lockdown__folge_6_audio&quot;,&quot;secondLevelId&quot;:&quot;14&quot;,&quot;documentName&quot;:&quot;audio-39238&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202005221245&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;künstler_im_lockdown__folge_6_audio&quot;,&quot;mediaTheme1&quot;:&quot;hr2&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr2.de/programm/katharina-kurschat-100~_t-1589874391634_v-16to9__medium.jpg" alt="Katharina Kurschat">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr2.de/programm/katharina-kurschat-100~_t-1589874391634_v-16to9__small.jpg 320w, https://www.hr2.de/programm/katharina-kurschat-100~_t-1589874391634_v-16to9__medium.jpg 480w, https://www.hr2.de/programm/katharina-kurschat-100~_t-1589874391634_v-16to9__medium__extended.jpg 640w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Katharina Kurschat" class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr2/2020_05/200519085345_KOCH_BmE_Serie_Kuenstler_im_Lockdown_Teil_6.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; Jessica Schäfer
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Katharina Kurschat verbringt momentan viel Zeit auf ihrem kleinen Balkon. Eigentlich spielt sie zurzeit als Gast am Schauspiel Frankfurt. Doch die Hälfte ihrer Arbeit fällt jetzt weg, wie auch das Stück Patentöchter, in dem sie dem Publikum nahe kommt. Das Publikum sitzt an einem langen Tisch und sie und ihre Kollegin spielen quasi um die Zuschauer herum.</p>
<p class="copytext__text text__copytext">Tatsächlich ist oder wäre dieses erste Engagement für sie aber noch viel mehr, quasi eine Art gespielte Visitenkarte. Dieses Sprungbrett für neue Engagements fällt jetzt weg. Und auch der Hochschulbetrieb findet nur noch online statt.</p>
<div class="copytext__clearBox "><span class="hideCompletely">Zitat </span><blockquote itemprop="citation" class="cite copytext__cite">
<cite class="cite__text">„Ich bin so eingerostet. Wir haben die Möglichkeit in die Hochschule zu gehen, ich habe einen Probenraum. Ich kann mich warm machen, kann Stimmübungen machen. Aber das ersetzt nicht das Gefühl, vor Publikum zu spielen. Denn alleine in einem Raum zu sein ohne jemanden, das ist überhaupt nicht befruchtend.“</cite>
<span class="cite__author"><span class="hideCompletely">Zitat von </span>Katharina Kurschat</span>
</blockquote><span class="hideCompletely">Zitat Ende </span></div>
<p class="copytext__text text__copytext">Und dann ist da noch ihre Abschlussarbeit. Sie muss eine Geschichte entwickeln, eine Dramaturgie dazu und eigentlich sollte die dann vor einer Jury aufführen. Aber jetzt performt Katharina Kurschat als Livestream vor dem Computer. "Ich sitze vor diesem Computer und fühl mich ist ganz furchbar, weil ich weiß nicht mit wem ich rede", sagt sie.</p>
<p class="copytext__text text__copytext">Finanziell hat die Schauspielstudentin Glück. Ihr Eltern unterstützen sie noch. Für sie sei es eher so ein emotionaler Faktor, "dass total viel wegfällt von den Dingen, die einem Spaß gemacht haben, auf die man sich wahnsinnig gefreut hat".</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><strong>Kabarettist Severin Groebner</strong></h3>
<p class="copytext__text text__copytext">Severin Groebner erinnere sich vage an den Alltags-Rhythmus vor dem Lockdown: Donnerstags ging's mit dem Zug los, dann das Wochenende über Auftritte in ganz Deutschland - von Niedersachsen bis Bayern, gern auch mal in Österreich und am Montag ging's zurück nach Frankfurt. Dazwischen war Zeit für seinen kleinen Sohn und wenn der in der Kita war, auch für all seine Ideen.</p>
<figure class="copytext__box dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
04:22 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-05-15">15.05.20</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>Yvonne Koch
</span>
</p>
<a href="https://www.hr2.de/podcasts/kuenstler-im-lockdown-folge-5,audio-39098~_story-kuenstler-im-lockdown-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Severin Groebner<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr2_Severin Groebner_15.05.2020 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;15.05.2020 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;assetid&quot;:&quot;e90264e8-f724-4e62-ae9e-c23596c3fed0&quot;,&quot;uurl&quot;:&quot;hr2/2020_05/200515120808_KOCH_BmE_Serie_Kuenstler_im_Lockdown_Teil_5.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr2&quot;,&quot;nol_c7&quot;:&quot;p7,hr2/2020_05/200515120808_KOCH_BmE_Serie_Kuenstler_im_Lockdown_Teil_5.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,262&quot;,&quot;nol_c9&quot;:&quot;p9,hr2_Severin Groebner_15.05.2020 00:00&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;262&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;künstler_im_lockdown__folge_5_audio&quot;,&quot;secondLevelId&quot;:&quot;14&quot;,&quot;documentName&quot;:&quot;audio-39098&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202005221254&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;künstler_im_lockdown__folge_5_audio&quot;,&quot;mediaTheme1&quot;:&quot;hr2&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr2.de/programm/severingroebner-100~_t-1569331474983_v-16to9__medium.jpg" alt="Severin Groebner">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr2.de/programm/severingroebner-100~_t-1569331474983_v-16to9__small.jpg 320w, https://www.hr2.de/programm/severingroebner-100~_t-1569331474983_v-16to9__medium.jpg 480w, https://www.hr2.de/programm/severingroebner-100~_t-1569331474983_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/programm/severingroebner-100~_t-1569331474983_v-16to9.jpg 960w, https://www.hr2.de/programm/severingroebner-100~_t-1569331474983_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Severin Groebner" class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr2/2020_05/200515120808_KOCH_BmE_Serie_Kuenstler_im_Lockdown_Teil_5.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy;  Derek Henthorn
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Seit Wochen schmeißt der Kabarettist jetzt den Haushalt und bespaßt seinen vierjährigen Sohn, während seine Frau im gemeinsamen Arbeitszimmer hochkonzentriert von einer Telefonkonferenz zur nächsten schaltet. Sie also arbeitet, aber er langweilt sich nicht: "Ich hab jetzt Brotbacken gelernt und ich kümmer mich um meine Tomaten, aber das sind halt alles so Überbrückungsmaßnahmen. Ich hab auch einen Videoblog ins Leben gerufen."</p>
<p class="copytext__text text__copytext">Und der heißt passenderweise Dekamerone 2020, frei nach dem Werk von Boccacio, in dem mehrere Leute während der Pest 10 Tage isoliert sind und sich lustige Geschichten erzählen. Das tut Severin Groebner jetzt auch und schon länger als 10 Tage. Manchmal rapt er auch in seinen Folgen, oder experimentiert mit kruden Geräuschen.</p>
<p class="copytext__text text__copytext">Severin Groebner scheint vor Ideen fast zu platzen. Aber der Videoblog oder auch der Podcast, den er mit Satiriker Uli Höhmann macht, das sei vor allem Marketing, falls es je wieder Auftrittsmöglichkeiten nach Corona gibt und noch mehr.</p>
<p class="copytext__text text__copytext">Das aber ist kein Vergleich mit einem Auftritt auf einer richtigen Bühne. So richtig Geld verdienen kann er damit auch nicht. Denn bisher hat er keinerlei finanzielle Unterstützung bekommen und von der Kulturförderung des Landes, die man ab 1. Juni beantragen kann, erwartet er auch nicht viel. Nicht für die Künstler und schon gar nicht für die Bühnen: "Wenn wirs überleben, ja schön, aber überlebt's unsere Infrastruktur?"</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><strong>Musiker Martin Lejeune</strong></h3>
<figure class="copytext__box dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
03:27 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-05-15">15.05.20</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>Yvonne Koch
</span>
</p>
<a href="https://www.hr2.de/podcasts/kuenstler-im-lockdown-folge-1,audio-39112~_story-kuenstler-im-lockdown-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Martin Lejeune<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr2_Martin Lejeune_15.05.2020 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;15.05.2020 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;assetid&quot;:&quot;815a5baf-ce62-40a9-9b26-8f00fd1e4ffa&quot;,&quot;uurl&quot;:&quot;hr2/2020_05/200515133251_KOCH_Serie_hr2_Kuenstler_im_Lockdown_Teil1_Martin_Lejeune.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr2&quot;,&quot;nol_c7&quot;:&quot;p7,hr2/2020_05/200515133251_KOCH_Serie_hr2_Kuenstler_im_Lockdown_Teil1_Martin_Lejeune.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,207&quot;,&quot;nol_c9&quot;:&quot;p9,hr2_Martin Lejeune_15.05.2020 00:00&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;207&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;künstler_im_lockdown__folge_1_audio&quot;,&quot;secondLevelId&quot;:&quot;14&quot;,&quot;documentName&quot;:&quot;audio-39112&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202005151656&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;künstler_im_lockdown__folge_1_audio&quot;,&quot;mediaTheme1&quot;:&quot;hr2&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr2.de/veranstaltungen/hr2-praes-martin-lejeune-100~_t-1569292433979_v-16to9__medium.jpg" alt="Martin Lejeune">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr2.de/veranstaltungen/hr2-praes-martin-lejeune-100~_t-1569292433979_v-16to9__small.jpg 320w, https://www.hr2.de/veranstaltungen/hr2-praes-martin-lejeune-100~_t-1569292433979_v-16to9__medium.jpg 480w, https://www.hr2.de/veranstaltungen/hr2-praes-martin-lejeune-100~_t-1569292433979_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/veranstaltungen/hr2-praes-martin-lejeune-100~_t-1569292433979_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Martin Lejeune" class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr2/2020_05/200515133251_KOCH_Serie_hr2_Kuenstler_im_Lockdown_Teil1_Martin_Lejeune.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; b7UE
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Martin Lejeune kämpft. Mit einer guten Internetverbindung zum einen, für seinen Online-Kurs, den er normalerweise am Peter-Cornelius-Konservatorium im rheinland-pfälzischen Mainz gibt. Der Musiker ist froh, dass er wenigstens noch virtuell unterrichten kann. Aber trotz enormer Einbußen wirkt der Jazzmusiker ziemlich entspannt.</p>
<div class="copytext__clearBox "><span class="hideCompletely">Zitat </span><blockquote itemprop="citation" class="cite copytext__cite">
<cite class="cite__text">„Ich hab ja auch schon vorher das Risiko gehabt, dass ich nicht weiß, was im nächsten Jahr reinkommt, insofern bin ich nicht ganz so angespannt, was das Geld angeht. Wenngleich auch ich mir Gedanken machen muss wie's weitergeht.“</cite>
<span class="cite__author"><span class="hideCompletely">Zitat von </span>Martin Lejeune</span>
</blockquote><span class="hideCompletely">Zitat Ende </span></div>
<p class="copytext__text text__copytext">Was ihm aber speziell als Jazzmusiker richtig zu schaffen macht, ist die Kontaktsperre. Das betrifft die Interaktion mit dem Publikum als auch mit den Musikern.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><strong>Schauspieler Michael Quast</strong></h3>
<p class="copytext__text text__copytext">Michael Quast bringt die momentane Lage gleich auf den Punkt: "Die Stimmung ist nicht gut und es sieht beschissen aus!"</p>
<figure class="copytext__box dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
04:20 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-05-15">15.05.20</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>Yvonne Koch
</span>
</p>
<a href="https://www.hr2.de/podcasts/kuenstler-im-lockdown-folge-2,audio-39110~_story-kuenstler-im-lockdown-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Michael Quast<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr2_Michael Quast_15.05.2020 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;15.05.2020 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;assetid&quot;:&quot;9029f44a-bc1a-4a54-b79c-696abf273dbf&quot;,&quot;uurl&quot;:&quot;hr2/2020_05/200515133116_KOCH_BmE_Serie_Kuenstler_im_Lockdown_Teil_2.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr2&quot;,&quot;nol_c7&quot;:&quot;p7,hr2/2020_05/200515133116_KOCH_BmE_Serie_Kuenstler_im_Lockdown_Teil_2.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,260&quot;,&quot;nol_c9&quot;:&quot;p9,hr2_Michael Quast_15.05.2020 00:00&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;260&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;künstler_im_lockdown__folge_2_audio&quot;,&quot;secondLevelId&quot;:&quot;14&quot;,&quot;documentName&quot;:&quot;audio-39110&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202005151657&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;künstler_im_lockdown__folge_2_audio&quot;,&quot;mediaTheme1&quot;:&quot;hr2&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr2.de/programm/michaelquast-100~_t-1569335120598_v-16to9__medium.jpg" alt="Michael Quast">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr2.de/programm/michaelquast-100~_t-1569335120598_v-16to9__small.jpg 320w, https://www.hr2.de/programm/michaelquast-100~_t-1569335120598_v-16to9__medium.jpg 480w, https://www.hr2.de/programm/michaelquast-100~_t-1569335120598_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/programm/michaelquast-100~_t-1569335120598_v-16to9.jpg 960w, https://www.hr2.de/programm/michaelquast-100~_t-1569335120598_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Michael Quast" class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr2/2020_05/200515133116_KOCH_BmE_Serie_Kuenstler_im_Lockdown_Teil_2.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; Imago Images
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Er spricht gar nicht von seiner persönlichen, privaten Situation, sondern von der beruflichen. Denn Michael Quast ist nicht nur Schauspieler, sondern leitet auch die "fliegende Volksbühne", ein Theaterensemble, das erst im Januar eine eigene Spielstätte bekommen hat und jetzt nicht mehr fliegend sondern sesshaft geworden ist.</p>
<p class="copytext__text text__copytext">Das Theater steht leer. Er gehe trotzdem regelmäßig dorthin, ins Büro. Denn die verkauften Karten müssen zurückgegeben, umgetauscht oder als Spenden verbucht werden. Und die restliche Zeit ist er Zuhause, verbringt die Tage mit seinen drei Kindern und seiner Frau.</p>
<div class="copytext__clearBox "><span class="hideCompletely">Zitat </span><blockquote itemprop="citation" class="cite copytext__cite">
<cite class="cite__text">„Das schlimmste Gefühl, ist die Ungewissheit in der wir uns befinden, und das ist bei den Theatern extrem, weil wir ja ganz hinten in der Reihe stehen, das ist schon ein grässlicher Zustand, ich fühl mich schon schlecht behandelt.“</cite>
<span class="cite__author"><span class="hideCompletely">Zitat von </span>Michael Quast</span>
</blockquote><span class="hideCompletely">Zitat Ende </span></div>
<p class="copytext__text text__copytext">Wobei er zugeben muss, dass es ihm selbst vergleichsweise gut geht. Denn das Theater wird städtisch gefördert und das Geld reiche aus, wenigstens jetzt im Lockdown ohne Proben- und Aufführungskosten, um zu überwintern.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><strong>Pianistin Tamar Helperin und Countertenor Andreas Scholl</strong></h3>
<p class="copytext__text text__copytext">In Kiedrich lebt das Künstlerpaar in einem modernen Anbau im Hinterhof, wenn sie nicht auf Tournee irgendwo in der Welt unterwegs sind. Aber jetzt ist Lockdown, weltweit. Alle Konzerte sind abgesagt. Und das trifft dann auch internationale Stars wie Andreas Scholl und seine Frau Tamar Helperin.</p>
<div class="copytext__clearBox "><span class="hideCompletely">Zitat </span><blockquote itemprop="citation" class="cite copytext__cite">
<cite class="cite__text">„Solange keine Konzerte stattfinden, verdienen wir beide nichts“</cite>
<span class="cite__author"><span class="hideCompletely">Zitat von </span>Andreas Scholl</span>
</blockquote><span class="hideCompletely">Zitat Ende </span></div>
<p class="copytext__text text__copytext">Man merkt Andreas Scholl an, dass ihm dieser finanzielle Engpass ziemlich an die Substanz geht. Er wirkt angespannt. Aber warum? Ein internationaler Star wie er hat doch bestimmt was auf der hohen Kante.</p>
<figure class="copytext__box dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
04:35 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-05-15">15.05.20</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>Yvonne Koch
</span>
</p>
<a href="https://www.hr2.de/podcasts/kuenstler-im-lockdown-folge-3,audio-39124~_story-kuenstler-im-lockdown-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Tamar Halperin und Andreas Scholl<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr2_Tamar Halperin und Andreas Scholl_15.05.2020 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;15.05.2020 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;assetid&quot;:&quot;c1b03a4c-1feb-40a2-8f38-c1c08821a525&quot;,&quot;uurl&quot;:&quot;hr2/2020_05/200515144238_KOCH_BmE_hr2_Serie_Kuenstler_im_Lockdown_Teil_3.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr2&quot;,&quot;nol_c7&quot;:&quot;p7,hr2/2020_05/200515144238_KOCH_BmE_hr2_Serie_Kuenstler_im_Lockdown_Teil_3.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,275&quot;,&quot;nol_c9&quot;:&quot;p9,hr2_Tamar Halperin und Andreas Scholl_15.05.2020 00:00&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;275&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;künstler_im_lockdown__folge_3_audio&quot;,&quot;secondLevelId&quot;:&quot;14&quot;,&quot;documentName&quot;:&quot;audio-39124&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202005151656&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;künstler_im_lockdown__folge_3_audio&quot;,&quot;mediaTheme1&quot;:&quot;hr2&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr2.de/veranstaltungen/5-matinee-familienbande-102~_t-1569292149720_v-16to9__medium.jpg" alt="Kulturlunch 19/20 Countertenor Andreas Scholl und Pianistin Tamar Halperin ">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr2.de/veranstaltungen/5-matinee-familienbande-102~_t-1569292149720_v-16to9__small.jpg 320w, https://www.hr2.de/veranstaltungen/5-matinee-familienbande-102~_t-1569292149720_v-16to9__medium.jpg 480w, https://www.hr2.de/veranstaltungen/5-matinee-familienbande-102~_t-1569292149720_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/veranstaltungen/5-matinee-familienbande-102~_t-1569292149720_v-16to9.jpg 960w, https://www.hr2.de/veranstaltungen/5-matinee-familienbande-102~_t-1569292149720_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Kulturlunch 19/20 Countertenor Andreas Scholl und Pianistin Tamar Halperin " class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr2/2020_05/200515144238_KOCH_BmE_hr2_Serie_Kuenstler_im_Lockdown_Teil_3.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; iStock
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">"Ja natürlich, wir haben Geld gespart," sagt er - aber investiert, in vier Platten, die das Paar aufgenommen hat. Denn CDs oder Platten machen schon lange nicht mehr die Plattenfirmen, sondern die Künstler finanzieren das selbst. Quasi als musikalische Visitenkarte, mit Opernhäuser und Konzertveranstalter aufmerksam gemacht werden. Und nur mit den Aufführungen verdienen sie wirklich Geld.</p>
<p class="copytext__text text__copytext">Aber es ist nicht nur das Finanzielle, das Andreas Scholl zu schaffen macht: "Meine Eltern haben einen Obst- und Gemüsehandel gehabt, da ging's immer ums Geschäft und hart arbeiten. Dazu noch katholisch erzogen, das heißt, wenn ich einen Tag nix gemacht hab produktiv, dann fühl ich mich schon mal schuldig. Weil eigentlich muss ich doch was tun, ich muss doch aktiv sein."</p>
<p class="copytext__text text__copytext">Tamar Harperins Problem ist ein anderes: "Ich vermisse sehr, mit andere Leuten zu musizieren und dieses Gefühl in einem Raum mit 500 Leuten, 1.000 Leuten zu sein, zusammen zu atmen und Musik zu machen, das ist mein Leben und das vermiss ich natürlich."</p>
<p class="copytext__text text__copytext">Andreas Scholl will wie so viele andere Künstler jetzt online gehen. Es weiß, dass damit womöglich kaum Geld zu machen ist. Aber darum geht es nicht, betont der Countertenor. Es geht ums Miteinander, und ja, auch ums gesehen werden.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><strong>Performancekünstler Gerhard Lang</strong></h3>
<p class="copytext__text text__copytext">Ein Pferdehof, eine Handvoll Häuser, der Turm des ehemaligen Wasserschlosses Nauses und rundherum Wald und Wiesen. Gerhard Lang lebt definitiv idyllisch, aber auch abgeschieden. Deshalb trifft ihn die Kontaktsperre und Distanzpflicht nicht wirklich, versichert er.</p>
<figure class="copytext__box dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
04:14 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-05-14">14.05.20</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>Yvonne Koch
</span>
</p>
<a href="https://www.hr2.de/podcasts/kuenstler-im-lockdown-folge-4,audio-39412~_story-kuenstler-im-lockdown-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Gerhard Lang<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr2_Gerhard Lang_14.05.2020 06:44&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;14.05.2020 06:44&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;assetid&quot;:&quot;5d9e7b74-9b54-4c63-9b5b-1c47b78d72e3&quot;,&quot;uurl&quot;:&quot;hr2/2020_05/200522142619_Gerhard_Lang.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr2&quot;,&quot;nol_c7&quot;:&quot;p7,hr2/2020_05/200522142619_Gerhard_Lang.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,254&quot;,&quot;nol_c9&quot;:&quot;p9,hr2_Gerhard Lang_14.05.2020 06:44&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;254&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;künstler_im_lockdown__folge_4_audio&quot;,&quot;secondLevelId&quot;:&quot;14&quot;,&quot;documentName&quot;:&quot;audio-39412&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202005221438&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;künstler_im_lockdown__folge_4_audio&quot;,&quot;mediaTheme1&quot;:&quot;hr2&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr1.de/programm/podcasts/hr1-podcast-100~_t-1502878176126_v-16to9__medium.jpg" alt="Kopfhörer liegen auf einem Handy">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr1.de/programm/podcasts/hr1-podcast-100~_t-1502878176126_v-16to9__small.jpg 320w, https://www.hr1.de/programm/podcasts/hr1-podcast-100~_t-1502878176126_v-16to9__medium.jpg 480w, https://www.hr1.de/programm/podcasts/hr1-podcast-100~_t-1502878176126_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/programm/podcasts/hr1-podcast-100~_t-1502878176126_v-16to9.jpg 960w, https://www.hr1.de/programm/podcasts/hr1-podcast-100~_t-1502878176126_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Kopfhörer liegen auf einem Handy" class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr2/2020_05/200522142619_Gerhard_Lang.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; Shutterstock
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Aber so ganz stimmt das nicht, denn natürlich hat er über Telefon und Internet schon auch Kontakt zur Außenwelt. Und vor Corona haben die Vorbereitungen zu Ausstellungen, Absprachen zu Texten oder Reiseplanung manchmal schon ganz schön Druck erzeugt.</p>
<div class="copytext__clearBox "><span class="hideCompletely">Zitat </span><blockquote itemprop="citation" class="cite copytext__cite">
<cite class="cite__text">„In New York, da sind sie von Ausstellungen getrieben. Das hat ja alles nicht stattgefunden, das heißt, die Ruhe die dort eingekehrt ist, ist ungewollter Weise dann auch zu mir rübergekommen.“</cite>
<span class="cite__author"><span class="hideCompletely">Zitat von </span>Gerhard Lang </span>
</blockquote><span class="hideCompletely">Zitat Ende </span></div>
<p class="copytext__text text__copytext">Für seine Arbeit war das gut. Denn im Moment muss er nirgends hinreisen. Nicht mal zu den Ausstellungen, in denen seine Werke im Moment gezeigt werden. Bis September hat Gerhard Lang also erst mal frei.</p>
<p class="copytext__text text__copytext">"Für mich hat die Kunst immer schon die Aufgabe gehabt, dass wir diese Welt nicht nur im Sinne des Verständlichen betrachten, sondern, dass wir auch die andere Seite dieser Welt wahrnehmen. Das, was eben nicht verständlich ist, Dinge, die wir nicht nachvollziehen können, die uns irritieren, die und fremd sind, unangenehm. Und das ist jetzt noch wichtiger als vor Corona."</p>
<p class="copytext__text text__copytext">Der internationale Lockdown ist zwar gut für seine künstlerische Arbeit, aber nicht unbedingt für seinen Geldbeutel. Denn immer noch sind viele Galerien geschlossen, seine Kunst kann also von potentiellen Käufern kaum gesehen werden. Auch eine andere Einnahmequelle ist weggebrochen: Weil die Kunsthochschulen in Mainz, Kassel, Wien oder Edinburgh geschlossen sind, kann er auch nicht unterrichten.</p>
<p class="copytext__text text__copytext"><em>Sendung: hr2-kultur, Kulturcafé, 10.5.-22.5.2020, 16:05 Uhr - 18:00 Uhr</em></p>
<footer class="contentFooter">            <p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2020-05-15T16:57+0200">Veröffentlicht am 15.05.20 um 16:57 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: hr2-kultur</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?url&#x3D;https%3A%2F%2Fwww.hr2.de%2Fprogramm%2Fkrise-welche-krise-kulturschaffende-in-hessen-machen-das-beste-aus-corona%2Ckuenstler-im-lockdown-100.html&amp;text&#x3D;Krise%3F%20Welche%20Krise%3F%20Kulturschaffende%20in%20Hessen%20machen%20das%20Beste%20aus%20Corona"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr2.de%2Fprogramm%2Fkrise-welche-krise-kulturschaffende-in-hessen-machen-das-beste-aus-corona%2Ckuenstler-im-lockdown-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;Krise%3F%20Welche%20Krise%3F%20Kulturschaffende%20in%20Hessen%20machen%20das%20Beste%20aus%20Corona%20-%20https%3A%2F%2Fwww.hr2.de%2Fprogramm%2Fkrise-welche-krise-kulturschaffende-in-hessen-machen-das-beste-aus-corona%2Ckuenstler-im-lockdown-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Krise%3F%20Welche%20Krise%3F%20Kulturschaffende%20in%20Hessen%20machen%20das%20Beste%20aus%20Corona%20%28hr2.de%29&amp;body&#x3D;Linktipp%3A%20Krise%3F%20Welche%20Krise%3F%20Kulturschaffende%20in%20Hessen%20machen%20das%20Beste%20aus%20Corona%0ASeit%20Mitte%20M%C3%A4rz%20ist%20das%20kulturelle%20Leben%20weitgehend%20eingeschr%C3%A4nkt.%20Internationale%20Stars%20wie%20Operns%C3%A4nger%20Andreas%20Scholl%20oder%20die%20Pianistin%20Tamar%20Halperin%20befinden%20sich%20ebenso%20wie%20der%20Frankfurter%20Schauspieler%20Michael%20Quast%20nicht%20auf%20den%20B%C3%BChnen.%20Wie%20gehen%20sie%20und%20andere%20Kulturschaffende%20in%20Hessen%20mit%20der%20Situation%20um%3F%20Die%20Malerin%20Shirin%20Donia%20strotzt%20vor%20Optimismus.%0Ahttps%3A%2F%2Fwww.hr2.de%2Fprogramm%2Fkrise-welche-krise-kulturschaffende-in-hessen-machen-das-beste-aus-corona%2Ckuenstler-im-lockdown-100.html%0A%28Beitrag%20von%20hr2.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr2.de/programm/kaisers-klaenge--die-musik-der-wilden-20er-jahre,id-konzertsaal-2322.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr2.de/programm/klassik-oper/zwanziger-jahre-tanz-100~_t-1584006683024_v-16to9__medium.jpg" alt="Zwanziger Jahre ">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr2.de/programm/klassik-oper/zwanziger-jahre-tanz-100~_t-1584006683024_v-16to9__small.jpg 320w, https://www.hr2.de/programm/klassik-oper/zwanziger-jahre-tanz-100~_t-1584006683024_v-16to9__medium.jpg 480w, https://www.hr2.de/programm/klassik-oper/zwanziger-jahre-tanz-100~_t-1584006683024_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/programm/klassik-oper/zwanziger-jahre-tanz-100~_t-1584006683024_v-16to9.jpg 960w, https://www.hr2.de/programm/klassik-oper/zwanziger-jahre-tanz-100~_t-1584006683024_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Zwanziger Jahre " class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr2.de/programm/kaisers-klaenge--die-musik-der-wilden-20er-jahre,id-konzertsaal-2322.html"
class="link c-teaser__headlineLink"
>        <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2020-06-03T20:04+0200">
Mi. 03.06.20, 20:04 Uhr
</time>
</span>
</div>
<h3>
<span class="hideCompletely">zur Sendung </span>
<span class="c-teaser__headline text__headline">
Kaisers Klänge
</span>            <span class="c-teaser__underline text__underline">
Glanz auf dem Vulkan – Die Musik der wilden 20er Jahre
</span>
</h3>
</a>
<p class="c-teaser__byline text__byline">
Moderation: Niels Kaiser
</p>
<p class=" c-teaser__byline  text__byline">        Programm</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr2.de/programm/hr2---kulturcafe--das-kulturmagazin-am-nachmittag,id-kulturgespraech-1742.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr2.de/programm/matthias_horx-100~_t-1590581361075_v-16to9__medium.jpg" alt="Matthias Horx">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr2.de/programm/matthias_horx-100~_t-1590581361075_v-16to9__small.jpg 320w, https://www.hr2.de/programm/matthias_horx-100~_t-1590581361075_v-16to9__medium.jpg 480w, https://www.hr2.de/programm/matthias_horx-100~_t-1590581361075_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/programm/matthias_horx-100~_t-1590581361075_v-16to9.jpg 960w, https://www.hr2.de/programm/matthias_horx-100~_t-1590581361075_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Matthias Horx" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr2.de/programm/hr2---kulturcafe--das-kulturmagazin-am-nachmittag,id-kulturgespraech-1742.html"
class="link c-teaser__headlineLink"
>        <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2020-06-03T16:05+0200">
Mi. 03.06.20, 16:05 Uhr
</time>
</span>
</div>
<h3>
<span class="hideCompletely">zur Sendung </span>
<span class="c-teaser__headline text__headline">
Kulturcafé
</span>            <span class="c-teaser__underline text__underline">
Das Magazin u.a. mit Zukunftsforscher Matthias Horx und &quot;Die Zukunft nach Corona&quot; (ca. 17:10 Uhr)
</span>
</h3>
</a>
<p class="c-teaser__byline text__byline">
Moderation: Daniella Baumeister
</p>
<p class=" c-teaser__byline  text__byline">        Programm</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr2.de/programm/doppelkopf/doppelkopf--am-tisch-mit-christine-thuermer-weit-wanderin,id-doppelkopf-1794.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr2.de/programm/doppelkopf/christine-thuermer-102~_t-1589358606688_v-16to9__medium.jpg" alt="Christine Thürmer">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr2.de/programm/doppelkopf/christine-thuermer-102~_t-1589358606688_v-16to9__small.jpg 320w, https://www.hr2.de/programm/doppelkopf/christine-thuermer-102~_t-1589358606688_v-16to9__medium.jpg 480w, https://www.hr2.de/programm/doppelkopf/christine-thuermer-102~_t-1589358606688_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/programm/doppelkopf/christine-thuermer-102~_t-1589358606688_v-16to9.jpg 960w, https://www.hr2.de/programm/doppelkopf/christine-thuermer-102~_t-1589358606688_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Christine Thürmer" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr2.de/programm/doppelkopf/doppelkopf--am-tisch-mit-christine-thuermer-weit-wanderin,id-doppelkopf-1794.html"
class="link c-teaser__headlineLink"
>        <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2020-06-03T12:05+0200">
Mi. 03.06.20, 12:05 Uhr
</time>
</span>
</div>
<h3>
<span class="hideCompletely">zur Sendung </span>
<span class="c-teaser__headline text__headline">
Doppelkopf
</span>            <span class="c-teaser__underline text__underline">
Am Tisch mit Christine Thürmer, &quot;Weit-Wanderin&quot;
</span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr2.de/programm/jazz/jazzgroove--an-den-raendern-des-jazz,id-jazz-now-1658.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr2.de/programm/jazzgrovve-platzhalter-100~_t-1568882570076_v-16to9__medium.jpg" alt="CDs">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr2.de/programm/jazzgrovve-platzhalter-100~_t-1568882570076_v-16to9__small.jpg 320w, https://www.hr2.de/programm/jazzgrovve-platzhalter-100~_t-1568882570076_v-16to9__medium.jpg 480w, https://www.hr2.de/programm/jazzgrovve-platzhalter-100~_t-1568882570076_v-16to9__medium__extended.jpg 640w, https://www.hr2.de/programm/jazzgrovve-platzhalter-100~_t-1568882570076_v-16to9.jpg 960w, https://www.hr2.de/programm/jazzgrovve-platzhalter-100~_t-1568882570076_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="CDs" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr2.de/programm/jazz/jazzgroove--an-den-raendern-des-jazz,id-jazz-now-1658.html"
class="link c-teaser__headlineLink"
>        <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2020-06-02T22:30+0200">
Di. 02.06.20, 22:30 Uhr
</time>
</span>
</div>
<h3>
<span class="hideCompletely">zur Sendung </span>
<span class="c-teaser__headline text__headline">
Jazzgroove
</span>            <span class="c-teaser__underline text__underline">
An den Rändern des Jazz | heute mit: Christy Doran&#x27;s Sound Fountain | AHL6 | Céline Bonacina | Mulatu Astatke &amp; Black Jesus Experience | Keleketla! feat. Tony Allen a.o. | Kamaal Williams |
</span>
</h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--3619"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--3619">
    
    <h2 id="o-dropdown__label--3619" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--3619"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--3619",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--3619"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--3619"
        title="hr2.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr2.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr2.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr2.de/programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>

              <li><a href="https://www.hr2.de/podcasts/index.html" class="c-page-footer-nav__link link ">
    Podcasts</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr2.de/veranstaltungen/index.html" class="c-page-footer-nav__link link ">
    Veranstaltungen</a></li>

              <li><a href="https://www.hr2.de/moderatoren/index.html" class="c-page-footer-nav__link link ">
    Moderatoren</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr2.de/programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>

              <li><a href="https://www.hr2.de/podcasts/index.html" class="c-page-footer-nav__link link ">
    Podcasts</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--4108"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--4108">
    
    <h2 id="o-dropdown__label--4108" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--4108"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--4108",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--4108"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--4108"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr2.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hr2.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr2.de/newsletter/index.html" class="c-page-footer-nav__link link ">
    Newsletter</a></li>

              <li><a href="https://www.hr2.de/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr2.de/hr2-kultur-app/index.html" class="c-page-footer-nav__link link ">
    hr2-App</a></li>

              <li><a href="https://www.hr2.de/livestream/index.html" class="c-page-footer-nav__link link ">
    Livestream</a></li>

              <li><a href="https://www.hr2.de/5-1-surround/index.html" class="c-page-footer-nav__link link ">
    5.1 Surround</a></li>

              <li><a href="https://www.hr.de/presse/radio/hr2/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr2-kultur<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr2.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--1304" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr2.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--1304" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hr2kultur" target="_blank"  rel="noopener noreferrer" title="hr2.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr2.de/rss/index.html"  title="hr2.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr2.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper ">        
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>                 
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Statistik-Cookies (Tracking)</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            
             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistik-Cookies erlauben</h3>
            </div>
            
            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>  
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                      
                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>    
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr2.de/index.html" title="Startseite hr2 . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr2ng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 



<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '582964';
xtn2 = '2';
xtpage = 'krise__welche_krise__kulturschaffende_in_hessen_machen_das_beste_aus_corona';
xt_chap = '';
xt_pageID = '1992224494';
xt_pageDate = '202005271502';
xtdi = '';
xt_multc = '&x1=kuenstler-im-lockdown-100&x2=hr-nt%3Astory&x5=20200515';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr2.de/assets_2.102.0/js/vendor/xtcore.js"}'></div>
</div>
<div id="featureBox" class="js-loadScript" data-hr-toggle='{"toggleElementClass":"-isOpen"}'>
<div class="c-featureBox js-loadScript js-toggleContent  -hasChannelSwitcher" data-hr-feature-box='{}' data-hr-song-info='{
"noTitleGapSecs": 600,
"msg":{
"duringShow": "hr2-kultur",
"noInfo": "hr2-kultur",
"noConnection": "Aktuell können wir leider keine Titelinformationen anbieten.",
"notSupported": "Ihr Browser unterstütz die Musiktitelanzeige nicht."
},
"playlistPush": "//push.hr.de/push/web/",
"playlistKey": "HR2",
"broadcastHasTitles": false,
"broadcastNoTitleText":  "Am Tisch mit Andreas Platthaus, \"Thomas Mann Fellow\""
}'>
<div class="c-featureBox__toggleButton">
<button class="c-featureBox__toggleButtonContent js-toggleButton">
<i class="c-featureBox__toggleButtonIcon"><svg class="icon icon--arrowUp" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--9964"><title id="iconTitle--9964">Livestream-Playerleiste schließen</title><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon icon--arrowDown" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--6593"><title id="iconTitle--6593">Livestream-Playerleiste öffnen</title><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></i>
</button>
</div>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-hr2-live.sslcast.addradio.de/hr/hr2/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon\" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="playPauseButtonBig__playButton apl__play js-play js-noStateManager">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="https://www.hr4.de/service/hilfe-zu-hr4de,hilfe-108.html#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--4926"><title id="iconTitle--4926">Unmute</title><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--3258"><title id="iconTitle--3258">Mute</title><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__borderBox" >
<div class="c-songInfo__track c-audioLivestreamPlayer__track js-current">
<span class="hideCompletely">Aktueller Song: </span>
<div class="c-songInfo__trackContent -title js-title-wrapper">
<span class="js-title">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-title-second">Lädt</span>
</div>
<div class="c-songInfo__trackContent c-playlist__trackContent -artist js-artist-wrapper">
<span class="js-artist">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-artist-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__row -secondary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__logoArea">
<div class="c-featureBox__logoAreaContent">
<a class="c-featureBox__playlistLink js-featureBox__playlistLink" href="https://www.hr2.de/hrzwei-playlist-100.html"><svg class="icon c-featureBox__playlistIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/icons/svgmap.min.svg#playlist"></use>
</svg><span class="c-featureBox__playlistLinkText">Titelliste</span>
</a>
<a class="c-featureBox__brandLink" href="https://www.hr2.de/index.html"><svg class="icon c-featureBox__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr2.de/assets_2.102.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg></a>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__track -singleLine js-previous">
<span class="c-songInfo__byline">vorher</span>
<div class="c-songInfo__trackContent -singleLine js-previous-wrapper">
<div class="js-previous-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-previous-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-previous-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
<div class="c-songInfo__track -singleLine js-next">
<span class="c-songInfo__byline">gleich</span>
<div class="c-songInfo__trackContent -singleLine js-next-wrapper">
<div class="js-next-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-next-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-next-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__rowFixer">
<div class="o-wrapper">
<div class="c-featureBox__content -noHeight -right">
<div class="c-featureBox__broadcastInfo">
<div class="c-broadcastInfo js-loadScript js-toggleContent" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.hr2.de/programm/sendezeiten/hrzwei-guide-100.json",
"broadcast": {&quot;segments&quot;:[],&quot;hosts&quot;:null,&quot;link&quot;:&quot;https://www.hr2.de/programm/doppelkopf/doppelkopf--am-tisch-mit-andreas-platthaus-thomas-mann-fellow,id-doppelkopf-1778.html&quot;,&quot;title&quot;:&quot;Doppelkopf&quot;,&quot;extendedTitle&quot;:&quot;Am Tisch mit Andreas Platthaus, \&quot;Thomas Mann Fellow\&quot;&quot;,&quot;startTS&quot;:1590613440000,&quot;endTS&quot;:1590616800000,&quot;noSongTitleText&quot;:&quot;Am Tisch mit Andreas Platthaus, \&quot;Thomas Mann Fellow\&quot;&quot;,&quot;hasSongTitle&quot;:false},
"epgNowLink": "https://www.hr2.de/programm/sendezeiten/hrzwei-guide-100.html#now"
}'>
<div class="c-broadcastInfo__info">
<a class="c-broadcastInfo__link js-bc-link" href="https://www.hr2.de/programm/sendezeiten/hrzwei-guide-100.html#now">
<span class="c-broadcastInfo__broadcastTitle js-bc-title"></span>
</a>
<div class="c-broadcastInfo__broadcastUnderline"><span class="hideCompletely js-mod-name-prefix">mit </span><span class="js-mod-name"></span></div>
</div>
<div class="c-broadcastInfo__hosts">
<div class="c-broadcastInfo__hostsImage js-mod-image-wrapper">
<a class="js-mod-url" href="#" title="" aria-hidden="true">
<span class="hideCompletely js-mod-name-aria"></span>
<img class="image js-mod-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src='https://www.hr2.de/assets_2.102.0/js/index.js'></script>
</body>
</html>